   






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="http://muscatinejournal.com/content/tncms/live/" />
<meta name="keywords" content=", wire, general news, political corruption, political issues, government and politics, political resignations, human rights and civil liberties, social issues, social affairs, protests and demonstrations, political and civil unrest" />
<meta name="news_keywords" content=", wire, general news, political corruption, political issues, government and politics, political resignations, human rights and civil liberties, social issues, social affairs, protests and demonstrations, political and civil unrest" />
<meta name="description" content="KINSHASA, Congo (AP) &mdash; Congolese security forces killed at least seven people and at least one policeman died amid violence as more than a thousand people demonstrated in the capital" />
<meta name="author" content="CARLEY PETESCH and SALEH MWANAMILONGO Associated Press" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=441518644" />
<meta name="google-play-app" content="app-id=com.muscatinejournal.news" />
<meta name="google-site-verification" content="8hkNAxi0tHf3Ow3caSmOoCMbt0vyezsi_stFCHH0UBs" />
<meta name="msvalidate.01" content="106560791A6200A80BCECBE5E23A2EA2" />
<meta name="y_key" content="PRah6gnV34E7FNluCkd0BOm4bVhTShpfdHje8j8ERnO4zik1QdfubwS2da8_bXeYow--" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://muscatinejournal.com/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/7/c0/7c0b7b96-46d9-5213-88aa-2aeee41f4c1c/5a4927380f94c.image.jpg?crop=1763%2C992%2C0%2C91&amp;resize=1120%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Congo forces kill at least 7 in anti-government protests" />
<meta property="og:description" content="KINSHASA, Congo (AP) &mdash; Congolese security forces killed at least seven people and at least one policeman died amid violence as more than a thousand people demonstrated in the capital" />
<meta property="og:site_name" content="Muscatine Journal" />
<meta property="og:section" content="World" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@journalonline" />
<meta name="twitter:image:alt" content="Congo forces kill at least 7 in anti-government protests" />
<meta property="fb:pages" content="55294244167" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.2be7ddf414805ae1a81e8d6a3f9bbd90.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/font-awesome.min.aa9489b4ca0b873d5d02e199b14b98e9.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.a85795ccc455457fe90a720ebf007215.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.3c712eb13adde3df1358fc0df5f375e6.css"/>
<!--[if lt IE 9]><link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/ie.528f4890d200be3d74c01fb9f9f702e7.css"/><![endif]-->
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/live/libraries/flex/components/lee_flex/resources/styles/lee-ds.min.css?_dc=1514541082"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/weather-icons.min.c407cda878049fe24659eed3340b38bc.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.59dd3789bb083dfa248fbbfcd0806958.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"no","noscript":false},"system":{"render_time":377}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/6894/cc.js?ns=_cc6894" id="LOTCC_6894"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6894.add('tp', 'TNNW');
		_cc6894.add('act', ' User Login');
		_cc6894.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	_cc6894.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.setServiceIds("4779,5328,4585,4586,4588,5392"); TNCMS.Subscription.trackAam(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.LEE_DS = true; /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6631a779321bc03f4a5281d3ff526254.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<!--[if lt IE 9]><script src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.legacy.min.3c9137d88a00b1ae0b41ff6a70571615.js"></script><![endif]-->
<script src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.0d8719807a3fe7b72ef1938c41d415c2.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.aecb24225decfdb548cb8abcad610e26.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.0809054c6c68f2a12dedadb2f55c65da.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.df2ec67117eb052ffe5fe81af182faa3.js"></script>
<!--[if lt IE 9]><script src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/html5shiv.5a98a86b5cb48c1506f338463259ce41.js"></script><![endif]-->
<!--[if lt IE 9]><script src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/respond.min.579a7a602077ed841332e866504896aa.js"></script><![endif]-->
<script>/*<![CDATA[*/ var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.slots = __tnt.ads.dfp.slots || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["","wire","general news","political corruption","political issues","government and politics","political resignations","human rights and civil liberties","social issues","social affairs"];
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    if( typeof window.I10C != 'undefined' && typeof window.I10C.Morph != 'undefined' ){
        __tnt.ads.dfp.targeting.page.push('recover');
    }
    
    __tnt.docWidth = window.innerWidth;
    if( __tnt.docWidth > 1899 ){ 
        __tnt.docWidthBreakPoint = 'xl_screen';
    } else if ( __tnt.docWidth > 1619 ){
        __tnt.docWidthBreakPoint = 'lg_screen';
    } else if ( __tnt.docWidth > 991 ){
        __tnt.docWidthBreakPoint = 'md_screen';
    } else if ( __tnt.docWidth > 767 ){
        __tnt.docWidthBreakPoint = 'sm_screen';
    } else {
        __tnt.docWidthBreakPoint = 'xs_screen';
    }
    __tnt.ads.dfp.targeting.page.push(__tnt.docWidthBreakPoint);

    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];

    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.APS_dfp_ads = [];
    
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
    apstag.init({
        pubID: '3266',
        adServer: 'googletag'
    }); /*]]>*/</script>
<script src="https://cdn.okanjo.com/js/latest/okanjo-bundle.min.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.0fcadf320e46b9f4bd138a51d0805381.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.min.43b1aa1ea2d73e79e9d45980c7920446.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>Congo forces kill at least 7 in anti-government protests | World | muscatinejournal.com</title>
            
    
    <style>body { background-color: #f7f7f7; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #018643; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #f7f7f7; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #018643; } .fixed-nav #main-navigation { background-color: #018643 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #F7F7F7; color: #888888; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #FFF; } .navbar-toggle .icon-bar { background-color: #FFF !important; } .navbar-toggle .sr-only-show { color: #FFF !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #444; }#site-header-container {background-color: #018643;}/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #FFF; } }#site-copyright a, #site-footer a { color: #333333; }</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="http://muscatinejournal.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/custom/image/6e08e2e0-9dbe-11e5-84fc-2fea03d15c29.png?_dc=1449587692" />
    
        <link rel="amphtml" href="http://muscatinejournal.com/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.amp.html" />
    <link rel="alternate" type="application/rss+xml" title="Congo forces kill at least 7 in anti-government protests | World | muscatinejournal.com" href="http://muscatinejournal.com/search/?f=rss&amp;t=article&amp;c=news/world&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="http://www.apnewsarchive.com/2017/Congo-s-police-say-at-least-three-people-including-a-police-officer-have-been-killed-after-more-than-a-thousand-people-demonstrated-in-the-country-s-capital-against-President-Joseph-Ka/id-c69b7bddf48c4bd592dcbadcf8e227fc" />
            
    
            
        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-b1e63228-43b1-566c-9785-788fc9569f46  section-news section-world type-article infinity-summary-siderail">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('muscatinejournal.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.page.app=editorial&tncms.page.skin=flex-editorial&tncms.page.theme=flex&tncms.page.http_status=200&tncms.client.is_bot=no&tncms.client.noscript=yes&tncms.system.render_time=377" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
            <!-- Google Tag Manager -->
            <script>
                var dataLayer = window.dataLayer || [];
                dataLayer.push({"ga_ua":"UA-54716522-2","chartbeat":"true","gravity":"8e869b3a021a8bf8e030fa6bc6ebd3d6","taxonomy_1":"news","taxonomy_2":"world","taxonomy_3":null,"taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"muscatinejournal.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"news","blox_sections":"news,world","weather_temp":"-4","weather_conditions":"Clear","asset_source":"associated press","blox_asset_type":"article","asset_section":null,"asset_id":"b1e63228-43b1-566c-9785-788fc9569f46","asset_headline":"Congo forces kill at least 7 in anti-government protests","asset_byline":"By CARLEY PETESCH and SALEH MWANAMILONGO\nAssociated Press","asset_pub_date":"12\/31\/2017","asset_pub_time":"2:05 pm","asset_canonical":"http:\/\/www.apnewsarchive.com\/2017\/Congo-s-police-say-at-least-three-people-including-a-police-officer-have-been-killed-after-more-than-a-thousand-people-demonstrated-in-the-country-s-capital-against-President-Joseph-Ka\/id-c69b7bddf48c4bd592dcbadcf8e227fc","asset_content_length":2534,"asset_related_length":8,"asset_tag_1":"wire","asset_tag_2":"general news","asset_tag_3":"political corruption","asset_tag_4":"political issues","asset_tag_5":"government and politics","asset_tag_6":"political resignations","asset_tag_7":"human rights and civil liberties","asset_tag_8":"social issues","asset_tag_9":"social affairs","asset_tag_10":"protests and demonstrations","asset_flag_1":"ap","syndication_domain":"apnewsarchive.com","syndication_headline":"Congo forces kill at least 7 in anti-government protests"});
                dataLayer.push(
                    {'user_id': __tnt.user.screenName},
                    {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                    {'utm_label': __tnt.urlHash('utm_label')}
                );
            </script>
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWDC2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-TDWDC2');
            </script>
        <script>    
                    __tnt.googleEvent = function(obj) {
                        dataLayer.push({
                            'event': 'gaTriggerEvent',
                            'gaEventCategory': obj.category,
                            'gaEventAction': obj.action,
                            'gaEventLabel': obj.label,
                            'gaEventValue': obj.value
                        });
                    }
                    __tnt.googleSocial = function(obj) {
                        dataLayer.push({
                            'event': 'socialEvent',
                            'socialNetwork': obj.network,
                            'socialAction': obj.socialAction,
                            'socialTarget': obj.url
                        });
                    }
                    __tnt.googlePageView = function(obj) {
                        var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                        dataLayer.push({
                            'event': 'VirtualPageview',
                            'virtualPageURL': sURL,
                            'virtualPageTitle': obj.title
                        });
                    }
            </script><!-- End Google Tag Manager -->
        <script type="text/javascript">
    (function() { 
        var ARTICLE_URL = window.location.href; 
        var CONTENT_ID = 'everything';
        document.write(
            '<scr'+'ipt '+ 
            'src="//survey.g.doubleclick.net/survey?site=_lw53bwxig4gty27njdefncldvq'+ 
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
            '&amp;random='+(new Date).getTime()+ 
            '" type="text/javascript">'+'\x3C/scr'+'ipt>'
        );
    })();
</script>
<script type="text/javascript">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</script>

    <div id="template-metering" data-message-mode="full">
    <!-- paywall modal with in page notice -->
    <div class="template meter subscription" style="display:none">
    <!--
        <div class="meter message" data-modal="true">

        <div class="lee-subscription wall panel panel-default">
            <div class="panel-body">
            
                <div class="row">
                    <div class="col-xs-12">
                        <div class="not-logged-in">
                            <h4 class="meter-heading media-heading">
                                <span class="not-logged-in"><strong>We hope you have enjoyed your complimentary access for the month.</strong></span>
                            </h4>
                            <p>Now it&#39;s time to activate or sign up for unlimited access!</p>
                        </div>
                        <div class="logged-in">
                            <h4 class="meter-heading media-heading">
                                <strong>Thank you for signing up!</strong>
                            </h4>
                            <p>We have not been able to find your subscription.</p>
                        </div>
                    </div>
                    <div class="col-xs-12">
                        <div class="row">
                            
                            <div class="col-sm-7 col-md-12 col-lg-7 not-logged-in">
                                <div class="row">
                                    <div class="col-xs-12">
                                        <p class=""><strong>Current Subscriber?</strong>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-sm-6">
                                        <p><a class="btn btn-default btn-block" href="https://muscatinejournal.com/users/login?source=activate">Set up your account</a></p>
                                    </div>
                                    <div class="col-sm-6">
                                        <p>
    <a class="btn btn-primary btn-block" href="https://muscatinejournal.com/users/login/?referer_url=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Farticle_b1e63228-43b1-566c-9785-788fc9569f46.html">Log In</a></p>
                                    </div>
                                </div>
                            </div>
                            
                            <div class="col-sm-7 col-md-12 col-lg-7 logged-in">
                                <div class="row">
                                    <div class="col-xs-12">
                                        <p class=""><strong>Current Subscriber?</strong></p>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-xs-12">
                                        <p class="text-center"><a class="btn btn-default btn-block" href="https://muscatinejournal.com/users/login?source=activate">Set up Account</a></p>
                                    </div>
                                </div>
                            </div>
                            
                            <div class="col-sm-1 col-md-12 col-lg-1">
                                <p class="text-center"><strong>Or</strong></p>
                            </div>
                            
                            <div class="col-sm-4 col-md-12 col-lg-4">
                                <div class="row">
                                    <div class="col-xs-12">
                                       <p class=""><strong>Don't have a subscription?</strong></p>
                                    </div>
                                    <div class="col-xs-12 text-center">  
                                        <p><a class="btn btn-default btn-block" href="https://muscatinejournal.com/users/admin/service/purchase?source=purchase">Purchase a Subscription</a></p>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                
            </div>
        </div>
    </div>
-->   
    </div>

    <!-- last view before wall -->
    <div class="template meter access" data-count="20" style="display:none">
    <!--
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <h4 class="clearfix meter-heading  media-heading row">
            Thank you for reading
        </h4>
        <p>On your next view you will be asked to:</p>
        
        <a class="btn btn-default btn-block" href="https://muscatinejournal.com/users/login/?referer_url=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Farticle_b1e63228-43b1-566c-9785-788fc9569f46.html?source=purchase&referer_url=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Farticle_b1e63228-43b1-566c-9785-788fc9569f46.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
        
    </div>
-->
    </div>
    
    <!-- last views prompt -->
    <div class="template meter access" data-count="19" style="display:none">
    <!--
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            You have <span class="remaining"></span> article(s) left to view this month
            
        </h4>
         
        <p>Subscribe today for unlimited access</p>
        
        <a class="btn btn-default btn-block" href="https://muscatinejournal.com/users/login/?referer_url=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Farticle_b1e63228-43b1-566c-9785-788fc9569f46.html?source=purchase&referer_url=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Farticle_b1e63228-43b1-566c-9785-788fc9569f46.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
    </div>

    -->
    </div>
    
    <!-- last views prompt -->
    <div class="template meter access" data-count="18" style="display:none">
    <!--
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            You have <span class="remaining"></span> article(s) left to view this month
            
        </h4>
         
        <p>Subscribe today for unlimited access</p>
        
        <a class="btn btn-default btn-block" href="https://muscatinejournal.com/users/login/?referer_url=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Farticle_b1e63228-43b1-566c-9785-788fc9569f46.html?source=purchase&referer_url=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Farticle_b1e63228-43b1-566c-9785-788fc9569f46.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
    </div>

    -->
    </div>
    
    <div id="lee-subscription-modal" class="lee-subscription metering-modal modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">We hope you have enjoyed your complimentary access for the month.</h4>
            </div>
            
            <div class="modal-body">    
                <div class="row">
                    <div class="col-xs-12">
                        <h4 class="text-center">Already a subscriber?</h4>
                        <p>Click on the button below to set up your account or log in if you already have one.</p>
                    </div>

                    <div class="col-xs-12">
                        <div class="row">   
                            <div class="col-xs-12">
                                <div class="row">
                                    <div class="col-xs-12">
                                        <h4 class="text-center">Want to become a subscriber?</h4>
                                        <p>Purchase a digital-only subscription now for unlimited online access to local news and information.</p>
                                    </div>
                                
                                    <div class="col-xs-12" id="lee-service-type-tabs">
                                        <div class="panel panel-default">
                                            <div class="panel-heading" role="tab" id="lee-digital-tab">
                                                <h4 class="panel-title">Digital-only Access</h4>
                                            </div>
                                            <div id="lee-digital-tab-body">
                                                <div class="lee-digital-description panel-body">
                                                    <div class="row">
                                                        <div class="col-sm-6">
                                                            <a class="image" href="https://muscatinejournal.com/users/admin/service/purchase/?services=digital"></a>
                                                        </div>
                                                        <div class="col-sm-6">
                                                            <ul>
        <li>Unlimited Access to:
            <ul>
                <li>muscatinejournal.com</li>
                <li>mobile web and mobile apps</li>
                <li>e-replica edition of printed newspaper</li>
            </ul>
        </li>
    </ul><p class="text-center">
                                                                <a class="btn btn-default btn-block" href="https://muscatinejournal.com/users/admin/service/purchase/?source=purchase&services=digital&referer_url=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Farticle_b1e63228-43b1-566c-9785-788fc9569f46.html">Digital-only access only $10.00/mo</a>
                                                            </p>
                                                        </div>
                                                    </div>  
                                                </div>    
                                            </div>
                                        </div>
                                    </div> 
                                </div>
                            </div>
                        </div>
                    </div>
                </div> 
            </div>
            <div class="modal-footer">
                <div class="col-xs-12 not-logged-in">
                    <div class="row">
                        <div class="col-xs-12">
                            <p class="text-left"><strong>Current Subscriber?</strong></p>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-sm-6">
                            <p><a class="btn btn-default btn-block" href="https://muscatinejournal.com/users/login/?source=activate&referer_url=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Farticle_b1e63228-43b1-566c-9785-788fc9569f46.html">Set up your account</a></p>
                        </div>
                        <div class="col-sm-6">
                            <p>
    <a class="btn btn-primary btn-block" href="https://muscatinejournal.com/users/login/?referer_url=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Farticle_b1e63228-43b1-566c-9785-788fc9569f46.html">Log In</a></p>
                        </div>
                    </div>
                </div>
                <div class="col-xs-12 logged-in">
                    <div class="row">
                        <div class="col-xs-12">
                            <p class="text-left"><strong>Current Subscriber?</strong></p>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-xs-12">
                            <p class="text-center"><a class="btn btn-default btn-block" href="https://muscatinejournal.com/users/admin/falcon/activate/?referer_url=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Farticle_b1e63228-43b1-566c-9785-788fc9569f46.html">Set up Account</a></p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
        
<script type="text/javascript">
    jQuery(document).ready(function($){
        $('#asset-content').find('.meter-modal-open').on('click',function(){
            $('#asset-content').find('.alert.notification').css({'z-index':'900'});
            $("#template-metering").find('.modal').modal();
        });
    });
</script></div>

<script>
$(function(){
var bloxServiceIDs = [];
var bloxUserServiceIds = [];
var dataLayer = window.dataLayer || [];


bloxServiceIDs.push(4779);

bloxServiceIDs.push(5328);

bloxServiceIDs.push(4585);

bloxServiceIDs.push(4586);

bloxServiceIDs.push(4588);

bloxServiceIDs.push(5392);


if (__tnt.user.services){
    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
}            

// GTM tncms.subscription.paid_access_service_ids
if(bloxServiceIDs){
    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
}
                
// GTM tncms.subscrption.user_service_ids
if(bloxUserServiceIDs){
    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
}

});
</script>


        <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:2px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/muscatinejournal.com/news/world" data-dfp-custom-pos="fixed-impact-top, atf" id="fixed-impact-top" data-dfp-size="[2,1]"></div></div>
    
        <div id="site-container">
            <div id="asset-edit-container-b1e63228-43b1-566c-9785-788fc9569f46" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fa fa-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://muscatinejournal.com/users/admin/contribute/article/?assetid=b1e63228-43b1-566c-9785-788fc9569f46&assettype=article"><i class="fa fa-pencil-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://muscatinejournal.com/users/admin/contribute/article/?from_section=/news/world"><i class="fa fa-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>
    
    

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1455266" class="tncms-block site-brand-mark"><section 
        id="block-1455266" 
        class="block emphasis-h3   " 
         
        ><div class="block">
        <a href="/" >
            <img src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/custom/image/89b5c730-5cd8-11e7-8658-f368f70b8818.png?_dc=1498747075" class="img-responsive" alt="">
        </a>
    </div></section></div><div id="tncms-block-1455327" class="tncms-block site-follow-us"><div class="follow-links-1455327 default">
    
    <section 
        id="block-1455327" 
        class="block emphasis-h3   " 
         
        ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/muscatinejournal/" title="Facebook" target="_blank" class="btn btn-xs btn-link fb">
                    <i class="fa fa-facebook"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/journalonline" title="Twitter" target="_blank" class="btn btn-xs btn-link tw">
                    <i class="fa fa-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "url" : "http://muscatinejournal.com",
  "sameAs" : ["https://www.facebook.com/muscatinejournal/","https://twitter.com/journalonline"] 
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1489853" class="tncms-block"><div class="user-controls">
<a href="/subscribenow?ref=side-nav-btn" class="btn btn-default btn-block" style="color:#333;text-shadow:none;">Subscribe</a>
</div></div><div id="tncms-block-1455262" class="tncms-block"><div id="user-controls-1455262" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://muscatinejournal.com/users/signup/?referer_url=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Farticle_b1e63228-43b1-566c-9785-788fc9569f46.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://muscatinejournal.com/users/login/?referer_url=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Farticle_b1e63228-43b1-566c-9785-788fc9569f46.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://muscatinejournal.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1455262').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://muscatinejournal.com/users/admin/" rel="nofollow"><i class="fa fa-fw fa-dashboard"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://muscatinejournal.com/users/"><i class="fa fa-fw fa-user"></i> Profile</a></li>
                    <li><a href="https://muscatinejournal.com/users/admin/list/" rel="nofollow"><i class="fa fa-fw fa-bookmark"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1455262').submit(); return false;" rel="nofollow"><i class="fa fa-fw fa-power-off"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://muscatinejournal.com/users/logout/" id="user-logout-form-1455262"><input type="hidden" name="referer_url" value="http://muscatinejournal.com/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1515635" class="tncms-block site-nav-sections-header"><section 
        id="block-1515635" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                <li><a href="/contact" class="">Contact us</a></li>
            
                <li><a href="/customer-service" class="">Customer Service</a></li>
            
        </ul>
    
    
    <div class="block-title title-1515635 ">
        <div class="block-title-inner">
            <h3>
                
                Sections
                
            </h3>
        </div>
    </div>
        </div></section></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/eedition/" >
                                e-Edition
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/garagesales/" >
                                Garage Sales
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/customer-service/" >
                                Customer Service
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/contact/" >
                                        Contact Us
                                    </a>
                                </li><li>
                                    <a href="/subscribe/" >
                                        Subscriptions
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/news/" >
                                News
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/news/local/crime-and-courts/" >
                                        Crime
                                    </a>
                                </li><li>
                                    <a href="/opinion/" >
                                        Opinion
                                    </a>
                                </li><li>
                                    <a href="/sports/" >
                                        Sports
                                    </a>
                                </li><li>
                                    <a href="/forms/online_services/submit_news/" >
                                        Submit news
                                    </a>
                                </li><li>
                                    <a href="/calendar/" >
                                        Calendar
                                    </a>
                                </li><li>
                                    <a href="/lifestyles/hometown/" >
                                        Hometown
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/local/obituaries/" >
                                Obituaries
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/sports/" >
                                Sports
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/high-school/" >
                                        High school
                                    </a>
                                </li><li>
                                    <a href="/sports/college/" >
                                        College
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a  >
                                Entertainment
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/games/" >
                                        Games & Puzzles
                                    </a>
                                </li><li>
                                    <a href="/people/" >
                                        People
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/business/investment/personal-finance/" >
                                Smart Change: Personal Finance
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://circulars.muscatinejournal.com/?utm_source=flipp&utm_medium=ham_menu"  target="_blank">
                                Weekly Ads
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="http://qctimes.com/ads"  target="_blank">
                                Classifieds
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="/places/" >
                                        Business Directory
                                    </a>
                                </li><li>
                                    <a href="http://qctimes.com/jobs"  target="_blank">
                                        Jobs
                                    </a>
                                </li><li>
                                    <a href="http://qctimes.com/autos"  target="_blank">
                                        Cars
                                    </a>
                                </li><li>
                                    <a href="http://qctimes.com/homes"  target="_blank">
                                        Real Estate
                                    </a>
                                </li><li>
                                    <a href="http://qctimes.com/place_an_ad"  target="_blank">
                                        Place an ad
                                    </a>
                                </li><li>
                                    <a href="/ads/print_ads/" >
                                        Newspaper Ads
                                    </a>
                                </li><li>
                                    <a href="/special-section/" >
                                        Special sections
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/email/" >
                                Newsletter Sign-up
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/calendar/" >
                                Calendar
                            </a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    

    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1455362" class="tncms-block"><section 
        id="block-1455362" 
        class="block emphasis-h3   " 
         
        ><div class="block">
        <a href="/" >
            <img src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/custom/image/b93549ea-5cec-11e7-8990-13daffaee251.png?_dc=1498755745" class="img-responsive" alt="">
        </a>
    </div></section></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fa fa-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });                    
                        </script>                    
                                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1489852" class="tncms-block"><a href="/subscribenow?ref=nav-btn" class="btn btn-default navbar-btn" style="margin-left:15px;">Subscribe</a></div><div id="tncms-block-1455294" class="tncms-block"><ul id="site-search-1455294-dropdown" class="nav navbar-nav navbar-right site-search-full">
        <li class="search-form-dropdown dropdown yamm-fw">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle"  data-toggle="dropdown"><span class="fa fa-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1455294" action="/search/" method="GET" class="yamm-content">
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-1455294-term" name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1455294-btn" class="btn btn-primary" type="submit">
                <span class="hidden-xs hidden-sm">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1455294-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1455294').submit();
        return false;
    });

    $('#site-search-1455294').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1455294 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1455294 input[name=q]").val( sQueryFiltered );
                
        if( $('#site-search-1455294-term').val() ){
            $('#site-search-1455294-btn .fa').removeClass('fa-search').addClass('fa-spinner fa-spin');
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-1455295" class="tncms-block"><div id="user-controls-1455295" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown"  class="user-control-link" rel="nofollow">
                        <span class="fa fa-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a class="btn btn-block btn-primary" href="https://muscatinejournal.com/users/login/?referer_url=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Farticle_b1e63228-43b1-566c-9785-788fc9569f46.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a href="https://muscatinejournal.com/users/signup/?referer_url=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Farticle_b1e63228-43b1-566c-9785-788fc9569f46.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://muscatinejournal.com/users/admin/" rel="nofollow"><i class="fa fa-fw fa-dashboard"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://muscatinejournal.com/users/"><i class="fa fa-fw fa-user"></i> Profile</a></li>
                    <li><a href="https://muscatinejournal.com/users/admin/list/" rel="nofollow"><i class="fa fa-fw fa-bookmark"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1455295').submit(); return false;" rel="nofollow"><i class="fa fa-fw fa-power-off"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://muscatinejournal.com/users/logout/" id="user-logout-form-1455295"><input type="hidden" name="referer_url" value="http://muscatinejournal.com/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1455296" class="tncms-block"><div id="weather-1455296" class="weather-current size-nav pull-left">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=52761" class="dropdown-toggle" data-toggle="dropdown" >
                <span class="icon pull-left">
                    
                    <span class="wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">-4&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu" aria-labelledby="weatherExpanded">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="52761"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" onclick="jQuery('#weather-1455296 .zip-update-form').toggle('fast'); return false;"><span class="fa fa-cog"></span></a>

                            <h4 class="city-title"><i class="fa fa-map-marker"></i>
                                
                                    Muscatine, IA
                                
                                 <small>(52761)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Partly cloudy.</p>
                            <h5>Tonight</h5>
                            <p>Partly cloudy skies. Near record low temperatures. Low near -15F. Winds WNW at 10 to 15 mph.</p>
                            <p class="text-center"><small><i class="fa fa-info-circle"></i> Updated: December 31, 2017 @ 6:15 pm</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=52761"><i class="fa fa-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link"  href="/news/local/obituaries/" >
                    <span class="nav-label">Obits</span>
                </a></li><li>
                <a class="nav-link"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        </div>
        
            
                <script>
                    jQuery(document).ready(function($){
                        var sNavContainer = '#site-navbar-container';
                        var sBodyContainer = '#main-body-container';
                        var sNavHeight = $(sNavContainer).height();
                        var iUnfixPoint = 0;
                        if( __tnt.client.platform.ios ){
                            $(sNavContainer).addClass('affix-sticky');
                        } else {
                            $sNavScroll = false;
                            $(window).on('scroll mousewheel', function(){
                                if( !$sNavScroll ){
                                    $sNavScroll = true;
                                    setTimeout(function(){
                                        var iFixPoint = $(sNavContainer).offset().top;
                                        var iCurrPoint = $(this).scrollTop();
                                        if( iCurrPoint >= iFixPoint && iCurrPoint > iUnfixPoint ){
                                            if( !$(sNavContainer).hasClass('affix') ){ 
                                                iUnfixPoint = iFixPoint;
                                                $(sNavContainer).addClass('affix').removeClass('affix-top');
                                                $(sBodyContainer).css('margin-top', sNavHeight+'px'); 
                                            }
                                        } else {
                                            if( !$(sNavContainer).hasClass('affix-top') ){ 
                                                $(sNavContainer).removeClass('affix').addClass('affix-top');
                                                $(sBodyContainer).css('margin-top', 0);
                                            }
                                        }
                                        $sNavScroll = false;
                                    }, 25);
                                }
                            });
                        }
                    });
                </script>
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1455297" class="tncms-block lee-track-home-breaking"></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
        <div class="container-breakout">
        
            <div id="fixed-leaderboard-top-container">
        <div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/muscatinejournal.com/news/world" data-dfp-custom-pos="fixed-leaderboard-top, atf" id="fixed-leaderboard-top" data-dfp-size="[[728,90], [970,90], [970,250]]"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/muscatinejournal.com/news/world" data-dfp-custom-pos="fixed-leaderboard-top, atf" id="fixed-leaderboard-top-tablet" data-dfp-size="[728,90]"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/muscatinejournal.com/news/world" data-dfp-custom-pos="fixed-leaderboard-top, atf" id="fixed-leaderboard-top-mobile" data-dfp-size="[320,50]"></div></div>
    
           </div>
       
       </div>
                <div id="asset-container-top" class="col-md-12">
                    <div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div> 
                </div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-b1e63228-43b1-566c-9785-788fc9569f46" tabindex="-1" role="dialog" aria-labelledby="photo-carousel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fa fa-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    <div id="carousel-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal" class="card photo-carousel   has-ad-unit  p402_hide subscriber-hide">
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 8
                    </span>
                    <a class="photo-carousel-control left noselect"><span class="control-left fa fa-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect"><span class="control-left fa fa-chevron-right"></span></a>
            </div>
            <div id="gallery-items-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal" class="carousel-inner">
                        <div class="item photo-7c0b7b96-46d9-5213-88aa-2aeee41f4c1c">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Congo forces kill at least 7 in anti-government protests","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.html","uuid":"b1e63228-43b1-566c-9785-788fc9569f46","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/7/c0/7c0b7b96-46d9-5213-88aa-2aeee41f4c1c/5a4927380f94c.image.jpg?resize=1200%2C800"
                    
                    alt="Congo forces kill at least 7 in anti-government protests"
                    class="img-responsive ap-photo owl-first-image owl-lazy"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/7/c0/7c0b7b96-46d9-5213-88aa-2aeee41f4c1c/5a4927380f94c.image.jpg?resize=1200%2C800" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <button class="btn btn-link collapse fa fa-minus-circle pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal" data-target=".caption-inner-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal"></button>
            <div class="caption-inner-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Policemen walk past burning debris during protests in Kinshasa, Democratic Republic of Congo, Sunday, Dec. 31, 2017. Congolese security forces shot dead two men outside a church on Sunday while dispersing demonstrators protesting in the country's capital against President Joseph Kabila's refusal to step down from power, according to Human Rights Watch. (AP Photo/John Bompengo)</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span >John Bompengo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Fimage_7c0b7b96-46d9-5213-88aa-2aeee41f4c1c.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/image_7c0b7b96-46d9-5213-88aa-2aeee41f4c1c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":7c0b7b96-46d9-5213-88aa-2aeee41f4c1c}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Fimage_7c0b7b96-46d9-5213-88aa-2aeee41f4c1c.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Congo%20forces%20kill%20at%20least%207%20in%20anti-government%20protests&via=journalonline" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/image_7c0b7b96-46d9-5213-88aa-2aeee41f4c1c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":7c0b7b96-46d9-5213-88aa-2aeee41f4c1c}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Muscatine%20Journal%5D%20Congo%20forces%20kill%20at%20least%207%20in%20anti-government%20protests&body=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Fimage_7c0b7b96-46d9-5213-88aa-2aeee41f4c1c.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":7c0b7b96-46d9-5213-88aa-2aeee41f4c1c}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/image_7c0b7b96-46d9-5213-88aa-2aeee41f4c1c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":7c0b7b96-46d9-5213-88aa-2aeee41f4c1c}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-7c0b7b96-46d9-5213-88aa-2aeee41f4c1c-btn save-asset " onclick="jQuery('.save-list-7c0b7b96-46d9-5213-88aa-2aeee41f4c1c-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-bookmark-o fa-stack-1x"></i>
            </span>
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="7c0b7b96-46d9-5213-88aa-2aeee41f4c1c" class="save-list-7c0b7b96-46d9-5213-88aa-2aeee41f4c1c-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="7c0b7b96-46d9-5213-88aa-2aeee41f4c1c" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-b4c3c43c-ba73-58c8-8a85-2d4d74c671b0 hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Congo forces kill at least 7 in anti-government protests","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.html","uuid":"b1e63228-43b1-566c-9785-788fc9569f46","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Congo forces kill at least 7 in anti-government protests"
                    class="img-responsive ap-photo owl-lazy"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/b/4c/b4c3c43c-ba73-58c8-8a85-2d4d74c671b0/5a49273c2b23b.image.jpg?resize=1200%2C800" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <button class="btn btn-link collapse fa fa-minus-circle pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal" data-target=".caption-inner-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal"></button>
            <div class="caption-inner-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Congolese protest against President Joseph Kabila's refusal to step down from power in Kinshasa, Democratic Republic of Congo, Sunday, Dec. 31, 2017. Congolese security forces shot dead two men outside a church on Sunday while dispersing demonstrators protesting in the country's capital against President Joseph Kabila's refusal to step down from power, according to Human Rights Watch. (AP Photo/John Bompengo)</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span >John Bompengo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Fimage_b4c3c43c-ba73-58c8-8a85-2d4d74c671b0.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/image_b4c3c43c-ba73-58c8-8a85-2d4d74c671b0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":b4c3c43c-ba73-58c8-8a85-2d4d74c671b0}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Fimage_b4c3c43c-ba73-58c8-8a85-2d4d74c671b0.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Congo%20forces%20kill%20at%20least%207%20in%20anti-government%20protests&via=journalonline" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/image_b4c3c43c-ba73-58c8-8a85-2d4d74c671b0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":b4c3c43c-ba73-58c8-8a85-2d4d74c671b0}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Muscatine%20Journal%5D%20Congo%20forces%20kill%20at%20least%207%20in%20anti-government%20protests&body=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Fimage_b4c3c43c-ba73-58c8-8a85-2d4d74c671b0.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":b4c3c43c-ba73-58c8-8a85-2d4d74c671b0}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/image_b4c3c43c-ba73-58c8-8a85-2d4d74c671b0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":b4c3c43c-ba73-58c8-8a85-2d4d74c671b0}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-b4c3c43c-ba73-58c8-8a85-2d4d74c671b0-btn save-asset " onclick="jQuery('.save-list-b4c3c43c-ba73-58c8-8a85-2d4d74c671b0-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-bookmark-o fa-stack-1x"></i>
            </span>
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="b4c3c43c-ba73-58c8-8a85-2d4d74c671b0" class="save-list-b4c3c43c-ba73-58c8-8a85-2d4d74c671b0-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b4c3c43c-ba73-58c8-8a85-2d4d74c671b0" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-96ed46a4-3209-562a-90b6-f5931d4b9c3b hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Congo forces kill at least 7 in anti-government protests","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.html","uuid":"b1e63228-43b1-566c-9785-788fc9569f46","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Congo forces kill at least 7 in anti-government protests"
                    class="img-responsive ap-photo owl-lazy"
                    width="1738"
                    height="1192"
                    data-src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/9/6e/96ed46a4-3209-562a-90b6-f5931d4b9c3b/5a492740b300e.image.jpg?resize=1200%2C823" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <button class="btn btn-link collapse fa fa-minus-circle pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal" data-target=".caption-inner-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal"></button>
            <div class="caption-inner-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>A member of the Congolese security forces chases people during a protest in Kinshasa, Democratic Republic of Congo, Sunday, Dec. 31, 2017. Congolese security forces shot dead two men outside a church on Sunday while dispersing demonstrators protesting in the country's capital against President Joseph Kabila's refusal to step down from power, according to Human Rights Watch. (AP Photo/John Bompengo)</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span >John Bompengo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Fimage_96ed46a4-3209-562a-90b6-f5931d4b9c3b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/image_96ed46a4-3209-562a-90b6-f5931d4b9c3b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":96ed46a4-3209-562a-90b6-f5931d4b9c3b}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Fimage_96ed46a4-3209-562a-90b6-f5931d4b9c3b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Congo%20forces%20kill%20at%20least%207%20in%20anti-government%20protests&via=journalonline" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/image_96ed46a4-3209-562a-90b6-f5931d4b9c3b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":96ed46a4-3209-562a-90b6-f5931d4b9c3b}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Muscatine%20Journal%5D%20Congo%20forces%20kill%20at%20least%207%20in%20anti-government%20protests&body=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Fimage_96ed46a4-3209-562a-90b6-f5931d4b9c3b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":96ed46a4-3209-562a-90b6-f5931d4b9c3b}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/image_96ed46a4-3209-562a-90b6-f5931d4b9c3b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":96ed46a4-3209-562a-90b6-f5931d4b9c3b}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-96ed46a4-3209-562a-90b6-f5931d4b9c3b-btn save-asset " onclick="jQuery('.save-list-96ed46a4-3209-562a-90b6-f5931d4b9c3b-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-bookmark-o fa-stack-1x"></i>
            </span>
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="96ed46a4-3209-562a-90b6-f5931d4b9c3b" class="save-list-96ed46a4-3209-562a-90b6-f5931d4b9c3b-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="96ed46a4-3209-562a-90b6-f5931d4b9c3b" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div class="item">
                                <div class="item-container">
                                    <div class="photo-container photo-ad ">
                                        <div class="gallery-ad tnt-video-container"></div>
                                    </div>
                                </div>
                            </div>
                        <div class="item photo-193e7265-ab0b-5fa9-8ba4-45777d7287c9 hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Congo forces kill at least 7 in anti-government protests","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.html","uuid":"b1e63228-43b1-566c-9785-788fc9569f46","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-vertical">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Congo forces kill at least 7 in anti-government protests"
                    class="img-responsive ap-photo owl-lazy"
                    width="1261"
                    height="1643"
                    data-src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/1/93/193e7265-ab0b-5fa9-8ba4-45777d7287c9/5a49274333a8f.image.jpg?resize=1200%2C1564" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <button class="btn btn-link collapse fa fa-minus-circle pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal" data-target=".caption-inner-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal"></button>
            <div class="caption-inner-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>A Congolese boy protests against President Joseph Kabila's refusal to step down from power in Kinshasa, Democratic Republic of Congo, Sunday, Dec. 31, 2017. Congolese security forces shot dead two men outside a church on Sunday while dispersing demonstrators protesting in the country's capital against President Joseph Kabila's refusal to step down from power, according to Human Rights Watch. (AP Photo/John Bompengo)</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span >John Bompengo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Fimage_193e7265-ab0b-5fa9-8ba4-45777d7287c9.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/image_193e7265-ab0b-5fa9-8ba4-45777d7287c9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":193e7265-ab0b-5fa9-8ba4-45777d7287c9}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Fimage_193e7265-ab0b-5fa9-8ba4-45777d7287c9.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Congo%20forces%20kill%20at%20least%207%20in%20anti-government%20protests&via=journalonline" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/image_193e7265-ab0b-5fa9-8ba4-45777d7287c9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":193e7265-ab0b-5fa9-8ba4-45777d7287c9}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Muscatine%20Journal%5D%20Congo%20forces%20kill%20at%20least%207%20in%20anti-government%20protests&body=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Fimage_193e7265-ab0b-5fa9-8ba4-45777d7287c9.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":193e7265-ab0b-5fa9-8ba4-45777d7287c9}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/image_193e7265-ab0b-5fa9-8ba4-45777d7287c9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":193e7265-ab0b-5fa9-8ba4-45777d7287c9}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-193e7265-ab0b-5fa9-8ba4-45777d7287c9-btn save-asset " onclick="jQuery('.save-list-193e7265-ab0b-5fa9-8ba4-45777d7287c9-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-bookmark-o fa-stack-1x"></i>
            </span>
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="193e7265-ab0b-5fa9-8ba4-45777d7287c9" class="save-list-193e7265-ab0b-5fa9-8ba4-45777d7287c9-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="193e7265-ab0b-5fa9-8ba4-45777d7287c9" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-f84d87af-7701-51e7-b0c3-9422d222ffb1 hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Congo forces kill at least 7 in anti-government protests","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.html","uuid":"b1e63228-43b1-566c-9785-788fc9569f46","app":"editorial","metric":""}'  data-count="5"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Congo forces kill at least 7 in anti-government protests"
                    class="img-responsive ap-photo owl-lazy"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/f/84/f84d87af-7701-51e7-b0c3-9422d222ffb1/5a492746e782a.image.jpg?resize=1200%2C800" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <button class="btn btn-link collapse fa fa-minus-circle pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal" data-target=".caption-inner-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal"></button>
            <div class="caption-inner-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Congolese protest against President Joseph Kabila's refusal to step down from power in Kinshasa, Democratic Republic of Congo, Sunday, Dec. 31, 2017. Congolese security forces shot dead two men outside a church on Sunday while dispersing demonstrators protesting in the country's capital against President Joseph Kabila's refusal to step down from power, according to Human Rights Watch. (AP Photo/John Bompengo)</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span >John Bompengo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Fimage_f84d87af-7701-51e7-b0c3-9422d222ffb1.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/image_f84d87af-7701-51e7-b0c3-9422d222ffb1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":f84d87af-7701-51e7-b0c3-9422d222ffb1}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Fimage_f84d87af-7701-51e7-b0c3-9422d222ffb1.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Congo%20forces%20kill%20at%20least%207%20in%20anti-government%20protests&via=journalonline" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/image_f84d87af-7701-51e7-b0c3-9422d222ffb1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":f84d87af-7701-51e7-b0c3-9422d222ffb1}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Muscatine%20Journal%5D%20Congo%20forces%20kill%20at%20least%207%20in%20anti-government%20protests&body=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Fimage_f84d87af-7701-51e7-b0c3-9422d222ffb1.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":f84d87af-7701-51e7-b0c3-9422d222ffb1}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/image_f84d87af-7701-51e7-b0c3-9422d222ffb1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":f84d87af-7701-51e7-b0c3-9422d222ffb1}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-f84d87af-7701-51e7-b0c3-9422d222ffb1-btn save-asset " onclick="jQuery('.save-list-f84d87af-7701-51e7-b0c3-9422d222ffb1-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-bookmark-o fa-stack-1x"></i>
            </span>
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="f84d87af-7701-51e7-b0c3-9422d222ffb1" class="save-list-f84d87af-7701-51e7-b0c3-9422d222ffb1-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="f84d87af-7701-51e7-b0c3-9422d222ffb1" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-fe687989-c5d1-5914-8f2b-3b49356a7e56 hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Congo forces kill at least 7 in anti-government protests","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.html","uuid":"b1e63228-43b1-566c-9785-788fc9569f46","app":"editorial","metric":""}'  data-count="6"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Congo forces kill at least 7 in anti-government protests"
                    class="img-responsive ap-photo owl-lazy"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/f/e6/fe687989-c5d1-5914-8f2b-3b49356a7e56/5a49274b03f01.image.jpg?resize=1200%2C800" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <button class="btn btn-link collapse fa fa-minus-circle pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal" data-target=".caption-inner-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal"></button>
            <div class="caption-inner-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Congolese security forces chase people during a protest, in Kinshasa, Democratic Republic of Congo, Sunday, Dec. 31, 2017. Congolese security forces shot dead two men outside a church on Sunday while dispersing demonstrators protesting in the country's capital against President Joseph Kabila's refusal to step down from power, according to Human Rights Watch. (AP Photo/John Bompengo)</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span >John Bompengo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Fimage_fe687989-c5d1-5914-8f2b-3b49356a7e56.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/image_fe687989-c5d1-5914-8f2b-3b49356a7e56.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":fe687989-c5d1-5914-8f2b-3b49356a7e56}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Fimage_fe687989-c5d1-5914-8f2b-3b49356a7e56.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Congo%20forces%20kill%20at%20least%207%20in%20anti-government%20protests&via=journalonline" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/image_fe687989-c5d1-5914-8f2b-3b49356a7e56.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":fe687989-c5d1-5914-8f2b-3b49356a7e56}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Muscatine%20Journal%5D%20Congo%20forces%20kill%20at%20least%207%20in%20anti-government%20protests&body=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Fimage_fe687989-c5d1-5914-8f2b-3b49356a7e56.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":fe687989-c5d1-5914-8f2b-3b49356a7e56}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/image_fe687989-c5d1-5914-8f2b-3b49356a7e56.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":fe687989-c5d1-5914-8f2b-3b49356a7e56}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-fe687989-c5d1-5914-8f2b-3b49356a7e56-btn save-asset " onclick="jQuery('.save-list-fe687989-c5d1-5914-8f2b-3b49356a7e56-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-bookmark-o fa-stack-1x"></i>
            </span>
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="fe687989-c5d1-5914-8f2b-3b49356a7e56" class="save-list-fe687989-c5d1-5914-8f2b-3b49356a7e56-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="fe687989-c5d1-5914-8f2b-3b49356a7e56" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div class="item">
                                <div class="item-container">
                                    <div class="photo-container photo-ad ">
                                        <div class="gallery-ad tnt-video-container"></div>
                                    </div>
                                </div>
                            </div>
                        <div class="item photo-0e076600-f9bd-5eb3-8d19-4ae85426427b hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Congo forces kill at least 7 in anti-government protests","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.html","uuid":"b1e63228-43b1-566c-9785-788fc9569f46","app":"editorial","metric":""}'  data-count="7"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Congo forces kill at least 7 in anti-government protests"
                    class="img-responsive ap-photo owl-lazy"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/0/e0/0e076600-f9bd-5eb3-8d19-4ae85426427b/5a49274d77f11.image.jpg?resize=1200%2C800" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <button class="btn btn-link collapse fa fa-minus-circle pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal" data-target=".caption-inner-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal"></button>
            <div class="caption-inner-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Congolese security forces chase people during a protest, in Kinshasa, Democratic Republic of Congo, Sunday, Dec. 31, 2017. Congolese security forces shot dead two men outside a church on Sunday while dispersing demonstrators protesting in the country's capital against President Joseph Kabila's refusal to step down from power, according to Human Rights Watch. (AP Photo/John Bompengo)</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span >John Bompengo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Fimage_0e076600-f9bd-5eb3-8d19-4ae85426427b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/image_0e076600-f9bd-5eb3-8d19-4ae85426427b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":0e076600-f9bd-5eb3-8d19-4ae85426427b}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Fimage_0e076600-f9bd-5eb3-8d19-4ae85426427b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Congo%20forces%20kill%20at%20least%207%20in%20anti-government%20protests&via=journalonline" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/image_0e076600-f9bd-5eb3-8d19-4ae85426427b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":0e076600-f9bd-5eb3-8d19-4ae85426427b}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Muscatine%20Journal%5D%20Congo%20forces%20kill%20at%20least%207%20in%20anti-government%20protests&body=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Fimage_0e076600-f9bd-5eb3-8d19-4ae85426427b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":0e076600-f9bd-5eb3-8d19-4ae85426427b}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/image_0e076600-f9bd-5eb3-8d19-4ae85426427b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":0e076600-f9bd-5eb3-8d19-4ae85426427b}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-0e076600-f9bd-5eb3-8d19-4ae85426427b-btn save-asset " onclick="jQuery('.save-list-0e076600-f9bd-5eb3-8d19-4ae85426427b-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-bookmark-o fa-stack-1x"></i>
            </span>
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="0e076600-f9bd-5eb3-8d19-4ae85426427b" class="save-list-0e076600-f9bd-5eb3-8d19-4ae85426427b-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="0e076600-f9bd-5eb3-8d19-4ae85426427b" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-8b6bfe40-dce5-592f-be1d-6288b15b3ebd hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Congo forces kill at least 7 in anti-government protests","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.html","uuid":"b1e63228-43b1-566c-9785-788fc9569f46","app":"editorial","metric":""}'  data-count="8"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Congo forces kill at least 7 in anti-government protests"
                    class="img-responsive ap-photo owl-lazy"
                    width="1765"
                    height="1173"
                    data-src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/8/b6/8b6bfe40-dce5-592f-be1d-6288b15b3ebd/5a492755c9981.image.jpg?resize=1200%2C798" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <button class="btn btn-link collapse fa fa-minus-circle pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal" data-target=".caption-inner-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal"></button>
            <div class="caption-inner-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Congolese boys take part in a protest against President Joseph Kabila's refusal to step down from power in Kinshasa, Democratic Republic of Congo, Sunday, Dec. 31, 2017. Congolese security forces shot dead two men outside a church on Sunday while dispersing demonstrators protesting in the country's capital against President Joseph Kabila's refusal to step down from power, according to Human Rights Watch. (AP Photo/John Bompengo)</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span >John Bompengo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Fimage_8b6bfe40-dce5-592f-be1d-6288b15b3ebd.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/image_8b6bfe40-dce5-592f-be1d-6288b15b3ebd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":8b6bfe40-dce5-592f-be1d-6288b15b3ebd}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Fimage_8b6bfe40-dce5-592f-be1d-6288b15b3ebd.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Congo%20forces%20kill%20at%20least%207%20in%20anti-government%20protests&via=journalonline" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/image_8b6bfe40-dce5-592f-be1d-6288b15b3ebd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":8b6bfe40-dce5-592f-be1d-6288b15b3ebd}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Muscatine%20Journal%5D%20Congo%20forces%20kill%20at%20least%207%20in%20anti-government%20protests&body=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Fimage_8b6bfe40-dce5-592f-be1d-6288b15b3ebd.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":8b6bfe40-dce5-592f-be1d-6288b15b3ebd}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/image_8b6bfe40-dce5-592f-be1d-6288b15b3ebd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":8b6bfe40-dce5-592f-be1d-6288b15b3ebd}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-8b6bfe40-dce5-592f-be1d-6288b15b3ebd-btn save-asset " onclick="jQuery('.save-list-8b6bfe40-dce5-592f-be1d-6288b15b3ebd-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-bookmark-o fa-stack-1x"></i>
            </span>
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="8b6bfe40-dce5-592f-be1d-6288b15b3ebd" class="save-list-8b6bfe40-dce5-592f-be1d-6288b15b3ebd-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="8b6bfe40-dce5-592f-be1d-6288b15b3ebd" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
            <script>
                if( jQuery('#tnt-gallery-ad').length === 0 ){
                    document.write('<div id="tnt-gallery-ad" style="display:none"><div class=\"tnt-ads-container text-center \"><div style=\"min-height:250px; min-width:300px;\" class=\"tnt-ads dfp-ad\" data-dfp-adunit=\"/8438/muscatinejournal.com/news/world\" data-dfp-custom-pos=\"fixed-big-ad-gallery, stf\" id=\"fixed-big-ad-gallery\" data-dfp-responsive=\"no\" data-dfp-size=\"[300,250]\"></div></div></div>');
                }
            </script>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-b1e63228-43b1-566c-9785-788fc9569f46').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-b1e63228-43b1-566c-9785-788fc9569f46').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="http://schema.org/Article" id="asset-b1e63228-43b1-566c-9785-788fc9569f46" class="asset article-default " data-url="http://www.apnewsarchive.com/2017/Congo-s-police-say-at-least-three-people-including-a-police-officer-have-been-killed-after-more-than-a-thousand-people-demonstrated-in-the-country-s-capital-against-President-Joseph-Ka/id-c69b7bddf48c4bd592dcbadcf8e227fc">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/7/c0/7c0b7b96-46d9-5213-88aa-2aeee41f4c1c/5a4927380f94c.image.jpg?crop=1763%2C992%2C0%2C91&resize=1120%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="muscatinejournal.com">
    </div>
    <link itemprop="mainEntityOfPage" href="http://muscatinejournal.com/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.html" />
    
    
    <div class="asset-masthead ">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="label label-flag label-flag-default label-flag-ap">AP</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Congo forces kill at least 7 in anti-government protests
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author">By CARLEY PETESCH and SALEH MWANAMILONGO
Associated Press</span></li>
        
        
            <li><time datetime="2017-12-31T14:05:09-06:00" class="asset-date text-muted">
            Dec 31, 2017
        </time><span class="text-muted">Updated </span><time datetime="2017-12-31T14:48:59-06:00" class="asset-date text-muted">4 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.html#comments" class="cm" title="0 comments"><span class="fa fa-comments"></span> <span class="count">0</span></a>
</li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2017-12-31T14:05:09-06:00">
    <meta itemprop="datePublished" content="2017-12-31T14:05:09-06:00">
    <meta itemprop="dateModified" content="2017-12-31T08:48:59-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove>
                
    <ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Farticle_b1e63228-43b1-566c-9785-788fc9569f46.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":b1e63228-43b1-566c-9785-788fc9569f46}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
            
                <span class="fa-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Farticle_b1e63228-43b1-566c-9785-788fc9569f46.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Congo%20forces%20kill%20at%20least%207%20in%20anti-government%20protests&via=journalonline" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":b1e63228-43b1-566c-9785-788fc9569f46}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                <span class="fa-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Muscatine%20Journal%5D%20Congo%20forces%20kill%20at%20least%207%20in%20anti-government%20protests&body=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Farticle_b1e63228-43b1-566c-9785-788fc9569f46.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":b1e63228-43b1-566c-9785-788fc9569f46}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="fa-stack" data-toggle="tooltip" data-placement="left" title="Email">
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="b1e63228-43b1-566c-9785-788fc9569f46" class="save-list-b1e63228-43b1-566c-9785-788fc9569f46-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b1e63228-43b1-566c-9785-788fc9569f46" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

            </div>
        
    </div>
    
    
    

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7">
        <div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            

            <div id="asset-photo-carousel">
                    <div id="carousel-b1e63228-43b1-566c-9785-788fc9569f46" class="card photo-carousel    p402_hide subscriber-hide">
            <div class="photo-carousel-control-container">
                    <a class="photo-carousel-control left noselect"><span class="control-left fa fa-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect"><span class="control-left fa fa-chevron-right"></span></a>
            </div>
            <div id="gallery-items-b1e63228-43b1-566c-9785-788fc9569f46" class="carousel-inner">
                        <div class="item photo-7c0b7b96-46d9-5213-88aa-2aeee41f4c1c">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Congo forces kill at least 7 in anti-government protests","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.html","uuid":"b1e63228-43b1-566c-9785-788fc9569f46","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-7c0b7b96-46d9-5213-88aa-2aeee41f4c1c" data-instance="#gallery-items-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal" data-target="#photo-carousel-b1e63228-43b1-566c-9785-788fc9569f46" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fa fa-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/7/c0/7c0b7b96-46d9-5213-88aa-2aeee41f4c1c/5a4927380f94c.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/7/c0/7c0b7b96-46d9-5213-88aa-2aeee41f4c1c/5a4927380f94c.image.jpg?resize=1200%2C800">
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/7/c0/7c0b7b96-46d9-5213-88aa-2aeee41f4c1c/5a4927380f94c.image.jpg?resize=1200%2C800"
                    
                    alt="Congo forces kill at least 7 in anti-government protests"
                    class="img-responsive ap-photo owl-first-image owl-lazy"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/7/c0/7c0b7b96-46d9-5213-88aa-2aeee41f4c1c/5a4927380f94c.image.jpg?resize=1200%2C800" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-b1e63228-43b1-566c-9785-788fc9569f46 collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Policemen walk past burning debris during protests in Kinshasa, Democratic Republic of Congo, Sunday, Dec. 31, 2017. Congolese security forces shot dead two men outside a church on Sunday while dispersing demonstrators protesting in the country's capital against President Joseph Kabila's refusal to step down from power, according to Human Rights Watch. (AP Photo/John Bompengo)</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span >John Bompengo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-b4c3c43c-ba73-58c8-8a85-2d4d74c671b0 hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Congo forces kill at least 7 in anti-government protests","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.html","uuid":"b1e63228-43b1-566c-9785-788fc9569f46","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-b4c3c43c-ba73-58c8-8a85-2d4d74c671b0" data-instance="#gallery-items-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal" data-target="#photo-carousel-b1e63228-43b1-566c-9785-788fc9569f46" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fa fa-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/b/4c/b4c3c43c-ba73-58c8-8a85-2d4d74c671b0/5a49273c2b23b.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/b/4c/b4c3c43c-ba73-58c8-8a85-2d4d74c671b0/5a49273c2b23b.image.jpg?resize=1200%2C800">
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Congo forces kill at least 7 in anti-government protests"
                    class="img-responsive ap-photo owl-lazy"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/b/4c/b4c3c43c-ba73-58c8-8a85-2d4d74c671b0/5a49273c2b23b.image.jpg?resize=1200%2C800" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-b1e63228-43b1-566c-9785-788fc9569f46 collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Congolese protest against President Joseph Kabila's refusal to step down from power in Kinshasa, Democratic Republic of Congo, Sunday, Dec. 31, 2017. Congolese security forces shot dead two men outside a church on Sunday while dispersing demonstrators protesting in the country's capital against President Joseph Kabila's refusal to step down from power, according to Human Rights Watch. (AP Photo/John Bompengo)</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span >John Bompengo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-96ed46a4-3209-562a-90b6-f5931d4b9c3b hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Congo forces kill at least 7 in anti-government protests","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.html","uuid":"b1e63228-43b1-566c-9785-788fc9569f46","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#3" data-photo-target=".photo-96ed46a4-3209-562a-90b6-f5931d4b9c3b" data-instance="#gallery-items-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal" data-target="#photo-carousel-b1e63228-43b1-566c-9785-788fc9569f46" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fa fa-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="width" content="1738">
            <meta itemprop="height" content="1192">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/9/6e/96ed46a4-3209-562a-90b6-f5931d4b9c3b/5a492740b300e.image.jpg?resize=1200%2C823">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/9/6e/96ed46a4-3209-562a-90b6-f5931d4b9c3b/5a492740b300e.image.jpg?resize=1200%2C823">
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Congo forces kill at least 7 in anti-government protests"
                    class="img-responsive ap-photo owl-lazy"
                    width="1738"
                    height="1192"
                    data-src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/9/6e/96ed46a4-3209-562a-90b6-f5931d4b9c3b/5a492740b300e.image.jpg?resize=1200%2C823" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-b1e63228-43b1-566c-9785-788fc9569f46 collapse in"><div class="caption-text"><div class="subscriber-preview"><p>A member of the Congolese security forces chases people during a protest in Kinshasa, Democratic Republic of Congo, Sunday, Dec. 31, 2017. Congolese security forces shot dead two men outside a church on Sunday while dispersing demonstrators protesting in the country's capital against President Joseph Kabila's refusal to step down from power, according to Human Rights Watch. (AP Photo/John Bompengo)</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span >John Bompengo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div class="item">
                                <div class="item-container">
                                    <div class="photo-container photo-ad ">
                                        <div class="gallery-ad"></div>
                                    </div>
                                </div>
                            </div>
                        <div class="item photo-193e7265-ab0b-5fa9-8ba4-45777d7287c9 hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Congo forces kill at least 7 in anti-government protests","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.html","uuid":"b1e63228-43b1-566c-9785-788fc9569f46","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-vertical">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#4" data-photo-target=".photo-193e7265-ab0b-5fa9-8ba4-45777d7287c9" data-instance="#gallery-items-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal" data-target="#photo-carousel-b1e63228-43b1-566c-9785-788fc9569f46" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fa fa-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="width" content="1261">
            <meta itemprop="height" content="1643">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/1/93/193e7265-ab0b-5fa9-8ba4-45777d7287c9/5a49274333a8f.image.jpg?resize=1200%2C1564">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/1/93/193e7265-ab0b-5fa9-8ba4-45777d7287c9/5a49274333a8f.image.jpg?resize=1200%2C1564">
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Congo forces kill at least 7 in anti-government protests"
                    class="img-responsive ap-photo owl-lazy"
                    width="1261"
                    height="1643"
                    data-src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/1/93/193e7265-ab0b-5fa9-8ba4-45777d7287c9/5a49274333a8f.image.jpg?resize=1200%2C1564" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-b1e63228-43b1-566c-9785-788fc9569f46 collapse in"><div class="caption-text"><div class="subscriber-preview"><p>A Congolese boy protests against President Joseph Kabila's refusal to step down from power in Kinshasa, Democratic Republic of Congo, Sunday, Dec. 31, 2017. Congolese security forces shot dead two men outside a church on Sunday while dispersing demonstrators protesting in the country's capital against President Joseph Kabila's refusal to step down from power, according to Human Rights Watch. (AP Photo/John Bompengo)</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span >John Bompengo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-f84d87af-7701-51e7-b0c3-9422d222ffb1 hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Congo forces kill at least 7 in anti-government protests","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.html","uuid":"b1e63228-43b1-566c-9785-788fc9569f46","app":"editorial","metric":""}'  data-count="5"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#5" data-photo-target=".photo-f84d87af-7701-51e7-b0c3-9422d222ffb1" data-instance="#gallery-items-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal" data-target="#photo-carousel-b1e63228-43b1-566c-9785-788fc9569f46" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fa fa-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/f/84/f84d87af-7701-51e7-b0c3-9422d222ffb1/5a492746e782a.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/f/84/f84d87af-7701-51e7-b0c3-9422d222ffb1/5a492746e782a.image.jpg?resize=1200%2C800">
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Congo forces kill at least 7 in anti-government protests"
                    class="img-responsive ap-photo owl-lazy"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/f/84/f84d87af-7701-51e7-b0c3-9422d222ffb1/5a492746e782a.image.jpg?resize=1200%2C800" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-b1e63228-43b1-566c-9785-788fc9569f46 collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Congolese protest against President Joseph Kabila's refusal to step down from power in Kinshasa, Democratic Republic of Congo, Sunday, Dec. 31, 2017. Congolese security forces shot dead two men outside a church on Sunday while dispersing demonstrators protesting in the country's capital against President Joseph Kabila's refusal to step down from power, according to Human Rights Watch. (AP Photo/John Bompengo)</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span >John Bompengo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-fe687989-c5d1-5914-8f2b-3b49356a7e56 hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Congo forces kill at least 7 in anti-government protests","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.html","uuid":"b1e63228-43b1-566c-9785-788fc9569f46","app":"editorial","metric":""}'  data-count="6"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#6" data-photo-target=".photo-fe687989-c5d1-5914-8f2b-3b49356a7e56" data-instance="#gallery-items-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal" data-target="#photo-carousel-b1e63228-43b1-566c-9785-788fc9569f46" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fa fa-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/f/e6/fe687989-c5d1-5914-8f2b-3b49356a7e56/5a49274b03f01.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/f/e6/fe687989-c5d1-5914-8f2b-3b49356a7e56/5a49274b03f01.image.jpg?resize=1200%2C800">
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Congo forces kill at least 7 in anti-government protests"
                    class="img-responsive ap-photo owl-lazy"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/f/e6/fe687989-c5d1-5914-8f2b-3b49356a7e56/5a49274b03f01.image.jpg?resize=1200%2C800" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-b1e63228-43b1-566c-9785-788fc9569f46 collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Congolese security forces chase people during a protest, in Kinshasa, Democratic Republic of Congo, Sunday, Dec. 31, 2017. Congolese security forces shot dead two men outside a church on Sunday while dispersing demonstrators protesting in the country's capital against President Joseph Kabila's refusal to step down from power, according to Human Rights Watch. (AP Photo/John Bompengo)</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span >John Bompengo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div class="item">
                                <div class="item-container">
                                    <div class="photo-container photo-ad ">
                                        <div class="gallery-ad"></div>
                                    </div>
                                </div>
                            </div>
                        <div class="item photo-0e076600-f9bd-5eb3-8d19-4ae85426427b hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Congo forces kill at least 7 in anti-government protests","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.html","uuid":"b1e63228-43b1-566c-9785-788fc9569f46","app":"editorial","metric":""}'  data-count="7"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#7" data-photo-target=".photo-0e076600-f9bd-5eb3-8d19-4ae85426427b" data-instance="#gallery-items-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal" data-target="#photo-carousel-b1e63228-43b1-566c-9785-788fc9569f46" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fa fa-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/0/e0/0e076600-f9bd-5eb3-8d19-4ae85426427b/5a49274d77f11.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/0/e0/0e076600-f9bd-5eb3-8d19-4ae85426427b/5a49274d77f11.image.jpg?resize=1200%2C800">
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Congo forces kill at least 7 in anti-government protests"
                    class="img-responsive ap-photo owl-lazy"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/0/e0/0e076600-f9bd-5eb3-8d19-4ae85426427b/5a49274d77f11.image.jpg?resize=1200%2C800" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-b1e63228-43b1-566c-9785-788fc9569f46 collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Congolese security forces chase people during a protest, in Kinshasa, Democratic Republic of Congo, Sunday, Dec. 31, 2017. Congolese security forces shot dead two men outside a church on Sunday while dispersing demonstrators protesting in the country's capital against President Joseph Kabila's refusal to step down from power, according to Human Rights Watch. (AP Photo/John Bompengo)</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span >John Bompengo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-8b6bfe40-dce5-592f-be1d-6288b15b3ebd hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Congo forces kill at least 7 in anti-government protests","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.html","uuid":"b1e63228-43b1-566c-9785-788fc9569f46","app":"editorial","metric":""}'  data-count="8"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#8" data-photo-target=".photo-8b6bfe40-dce5-592f-be1d-6288b15b3ebd" data-instance="#gallery-items-b1e63228-43b1-566c-9785-788fc9569f46-photo-modal" data-target="#photo-carousel-b1e63228-43b1-566c-9785-788fc9569f46" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fa fa-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="width" content="1765">
            <meta itemprop="height" content="1173">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/8/b6/8b6bfe40-dce5-592f-be1d-6288b15b3ebd/5a492755c9981.image.jpg?resize=1200%2C798">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/8/b6/8b6bfe40-dce5-592f-be1d-6288b15b3ebd/5a492755c9981.image.jpg?resize=1200%2C798">
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Congo forces kill at least 7 in anti-government protests"
                    class="img-responsive ap-photo owl-lazy"
                    width="1765"
                    height="1173"
                    data-src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/editorial/8/b6/8b6bfe40-dce5-592f-be1d-6288b15b3ebd/5a492755c9981.image.jpg?resize=1200%2C798" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-b1e63228-43b1-566c-9785-788fc9569f46 collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Congolese boys take part in a protest against President Joseph Kabila's refusal to step down from power in Kinshasa, Democratic Republic of Congo, Sunday, Dec. 31, 2017. Congolese security forces shot dead two men outside a church on Sunday while dispersing demonstrators protesting in the country's capital against President Joseph Kabila's refusal to step down from power, according to Human Rights Watch. (AP Photo/John Bompengo)</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span >John Bompengo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
            <script>
                if( jQuery('#tnt-gallery-ad').length === 0 ){
                    document.write('<div id="tnt-gallery-ad" style="display:none"><div class=\"tnt-ads-container text-center \"><div style=\"min-height:250px; min-width:300px;\" class=\"tnt-ads dfp-ad\" data-dfp-adunit=\"/8438/muscatinejournal.com/news/world\" data-dfp-custom-pos=\"fixed-big-ad-gallery, stf\" id=\"fixed-big-ad-gallery\" data-dfp-responsive=\"no\" data-dfp-size=\"[300,250]\"></div></div></div>');
                }
            </script>
                </div>
            

            

            

            <div id="asset-content" data-asset-uuid="b1e63228-43b1-566c-9785-788fc9569f46">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove>
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Farticle_b1e63228-43b1-566c-9785-788fc9569f46.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":b1e63228-43b1-566c-9785-788fc9569f46}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Farticle_b1e63228-43b1-566c-9785-788fc9569f46.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Congo%20forces%20kill%20at%20least%207%20in%20anti-government%20protests&via=journalonline" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":b1e63228-43b1-566c-9785-788fc9569f46}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Muscatine%20Journal%5D%20Congo%20forces%20kill%20at%20least%207%20in%20anti-government%20protests&body=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Farticle_b1e63228-43b1-566c-9785-788fc9569f46.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":b1e63228-43b1-566c-9785-788fc9569f46}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":b1e63228-43b1-566c-9785-788fc9569f46}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-b1e63228-43b1-566c-9785-788fc9569f46-btn save-asset " onclick="jQuery('.save-list-b1e63228-43b1-566c-9785-788fc9569f46-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-bookmark-o fa-stack-1x"></i>
            </span>
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="b1e63228-43b1-566c-9785-788fc9569f46" class="save-list-b1e63228-43b1-566c-9785-788fc9569f46-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b1e63228-43b1-566c-9785-788fc9569f46" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                            
                            <div itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                
                                
                                <div class="subscriber-preview"><p>KINSHASA, Congo (AP) — Congolese security forces killed at least seven people and at least one policeman died amid violence as more than a thousand people demonstrated in the capital against President Kabila's refusal to step down from power, the United Nations mission in Congo and police said Sunday.</p></div><div class="subscriber-preview"><p>U.N. Congo mission spokeswoman Florence Marchal said at least 82 people have been arrested across the country in connection with Sunday's protests. She condemned the use of force against peaceful demonstrators and suppression of rights.</p></div><div class="subscriber-only"><p>Human Rights Watch Central Africa director Ida Sawyer said Congolese security forces shot dead two men outside St. Alphonse church in the Matete district.</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/muscatinejournal.com/news/world" data-dfp-custom-pos="fixed-big-ad-top, atf" id="fixed-big-ad-top-mobile" data-dfp-size="[300,250]"></div></div>
    <div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Congo police spokesman Col. Pierrot Mwanamputu, however, said the two were killed after an altercation with police. He said a police officer also died.</p></div><div class="subscriber-only"><p>Leonie Kandolo, spokeswoman for one of the groups that organized the demonstrations, said more than 10 people were killed and several injured. She also said that dozens, including some priests, have been detained.</p></div><div class="subscriber-only"><p>Catholic churches and activists had called for peaceful demonstrations after Sunday mass, one year after the Catholic Church oversaw the signing of an accord that set a new election date to ease tensions in the mineral-rich country.</p></div><div class="subscriber-only"><p>Kabila, whose mandate ended December 2016, had agreed to set an election by the end of 2017. Congo's election commission says the vote cannot be held until December 2018. Critics accuse Kabila of postponing elections to maintain his grip on power, causing tensions to increase and provoking violence and deadly street demonstrations across the country since the end of 2016.</p></div><div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/muscatinejournal.com/news/world" data-dfp-custom-pos="fixed-inline-video, stf" id="fixed-inline-video" data-dfp-size="[4,1]" data-lazy="true"></div></div>
    <div class="subscriber-only"><p>The government refused permits for the demonstrations Sunday, and shut down internet and SMS services countrywide ahead of the planned anti-government protests for what it called security reasons.</p></div><div class="subscriber-only"><p>More than 160 churches participated in the call. Police responded with tear gas in some areas of Kinshasa.</p></div><div class="subscriber-only"><p>Protests had calmed by midday, though barricades remained erected ahead of New Year's Eve celebrations.</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/muscatinejournal.com/news/world" data-dfp-custom-pos="fixed-big-ad-middle, stf" id="fixed-big-ad-middle-mobile" data-dfp-size="[300,250]"></div></div>
    <div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Congo's election commission has set new presidential and legislative elections for Dec. 23, 2018, though the opposition has said it would only agree to delay the vote until June 2018.</p></div><div class="subscriber-only"><p>Kabila can remain in power until the next election is held, although he is barred by the Constitution from seeking another term in office.</p></div><div class="subscriber-only"><p>———</p></div><div class="subscriber-only"><p>Petesch reported from Dakar, Senegal.</p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                
                            </div>
                            
                           

                            
                                <div class="asset-tagline text-muted"><p>Copyright 2017 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p></div>
                            
                            
                            
    
        
            
		    <div id="reaction-wrap" class="reaction-wrapper hidden-print reaction-b1e63228-43b1-566c-9785-788fc9569f46">
			    <div id="reaction">
			        
			        
			        <div id="reaction-form-wrapper">
			            <form id="reaction-form" onsubmit="return" data-uuid="b1e63228-43b1-566c-9785-788fc9569f46" method="post" action="/tncms/counter/editorial/b1e63228-43b1-566c-9785-788fc9569f46/?">
			                <input type="hidden" name="subkey" value="reaction">
			                <input type="hidden" name="action" value="add" id="action"> 
			                <input type="hidden" name="type" value="" id="hidden-type"> 
	                                <input type="hidden" name="id" value="b1e63228-43b1-566c-9785-788fc9569f46" id="asset-id" /> 
	                                
                                           <div class="form-icons angry">
                                               <label class="angry-icon reaction-name"><span class="emotion-name">Angry</span></label>
                                                   <div class="emotion-container">
                                                       <div class="angry-icon form-emoji"></div>
                                                       <div id="reaction-angry-count" class="reaction-count">0</div>
                                                   </div>
                                           </div> 
                                    
                                           <div class="form-icons sad">
                                               <label class="sad-icon reaction-name"><span class="emotion-name">Sad</span></label>
                                                   <div class="emotion-container">
                                                       <div class="sad-icon form-emoji"></div>
                                                       <div id="reaction-sad-count" class="reaction-count">0</div>
                                                   </div>
                                           </div> 
                                    
                                           <div class="form-icons funny">
                                               <label class="funny-icon reaction-name"><span class="emotion-name">Funny</span></label>
                                                   <div class="emotion-container">
                                                       <div class="funny-icon form-emoji"></div>
                                                       <div id="reaction-funny-count" class="reaction-count">0</div>
                                                   </div>
                                           </div> 
                                    
                                           <div class="form-icons wow">
                                               <label class="wow-icon reaction-name"><span class="emotion-name">Wow</span></label>
                                                   <div class="emotion-container">
                                                       <div class="wow-icon form-emoji"></div>
                                                       <div id="reaction-wow-count" class="reaction-count">0</div>
                                                   </div>
                                           </div> 
                                    
                                           <div class="form-icons love">
                                               <label class="love-icon reaction-name"><span class="emotion-name">Love</span></label>
                                                   <div class="emotion-container">
                                                       <div class="love-icon form-emoji"></div>
                                                       <div id="reaction-love-count" class="reaction-count">0</div>
                                                   </div>
                                           </div> 
                                    
	                                
			                    <input type="submit" value="React" style="opacity:0;">
			                </form>
			        </div>
		        </div>
		        <div id="reaction-form-message">
		            <p></p>
                        </div> 
                    <script>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</script>
		    </div>  
	     
        
        

                            
                            
                                <div class="share-container content-below" data-subscription-required-remove>
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Farticle_b1e63228-43b1-566c-9785-788fc9569f46.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":b1e63228-43b1-566c-9785-788fc9569f46}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Farticle_b1e63228-43b1-566c-9785-788fc9569f46.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Congo%20forces%20kill%20at%20least%207%20in%20anti-government%20protests&via=journalonline" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":b1e63228-43b1-566c-9785-788fc9569f46}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Muscatine%20Journal%5D%20Congo%20forces%20kill%20at%20least%207%20in%20anti-government%20protests&body=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Farticle_b1e63228-43b1-566c-9785-788fc9569f46.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":b1e63228-43b1-566c-9785-788fc9569f46}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":b1e63228-43b1-566c-9785-788fc9569f46}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-b1e63228-43b1-566c-9785-788fc9569f46-btn save-asset " onclick="jQuery('.save-list-b1e63228-43b1-566c-9785-788fc9569f46-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-bookmark-o fa-stack-1x"></i>
            </span>
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="b1e63228-43b1-566c-9785-788fc9569f46" class="save-list-b1e63228-43b1-566c-9785-788fc9569f46-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b1e63228-43b1-566c-9785-788fc9569f46" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
            <a 
            href="/search/?k=%22wire%22#tncms-source=keyword" 
            class="tag-wire label label-default"
            data-tncms-track-dmp='search: wire'>Wire</a>
        </li><li>
            <a 
            href="/search/?k=%22general%20news%22#tncms-source=keyword" 
            class="tag-general-news label label-default"
            data-tncms-track-dmp='search: general-news'>General News</a>
        </li><li>
            <a 
            href="/search/?k=%22political%20corruption%22#tncms-source=keyword" 
            class="tag-political-corruption label label-default"
            data-tncms-track-dmp='search: political-corruption'>Political Corruption</a>
        </li><li>
            <a 
            href="/search/?k=%22political%20issues%22#tncms-source=keyword" 
            class="tag-political-issues label label-default"
            data-tncms-track-dmp='search: political-issues'>Political Issues</a>
        </li><li>
            <a 
            href="/search/?k=%22government%20and%20politics%22#tncms-source=keyword" 
            class="tag-government-and-politics label label-default"
            data-tncms-track-dmp='search: government-and-politics'>Government And Politics</a>
        </li><li>
            <a 
            href="/search/?k=%22political%20resignations%22#tncms-source=keyword" 
            class="tag-political-resignations label label-default"
            data-tncms-track-dmp='search: political-resignations'>Political Resignations</a>
        </li><li>
            <a 
            href="/search/?k=%22human%20rights%20and%20civil%20liberties%22#tncms-source=keyword" 
            class="tag-human-rights-and-civil-liberties label label-default"
            data-tncms-track-dmp='search: human-rights-and-civil-liberties'>Human Rights And Civil Liberties</a>
        </li><li>
            <a 
            href="/search/?k=%22social%20issues%22#tncms-source=keyword" 
            class="tag-social-issues label label-default"
            data-tncms-track-dmp='search: social-issues'>Social Issues</a>
        </li><li>
            <a 
            href="/search/?k=%22social%20affairs%22#tncms-source=keyword" 
            class="tag-social-affairs label label-default"
            data-tncms-track-dmp='search: social-affairs'>Social Affairs</a>
        </li><li>
            <a 
            href="/search/?k=%22protests%20and%20demonstrations%22#tncms-source=keyword" 
            class="tag-protests-and-demonstrations label label-default"
            data-tncms-track-dmp='search: protests-and-demonstrations'>Protests And Demonstrations</a>
        </li><li>
            <a 
            href="/search/?k=%22political%20and%20civil%20unrest%22#tncms-source=keyword" 
            class="tag-political-and-civil-unrest label label-default"
            data-tncms-track-dmp='search: political-and-civil-unrest'>Political And Civil Unrest</a>
        </li></ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    <div class="visible-lg visible-sm"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:620px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/muscatinejournal.com/news/world" data-dfp-custom-pos="article_links_1, btf" id="article_links_1" data-dfp-size="[620,250]" data-lazy="true"></div></div>
    </div><div class="visible-md visible-xs"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/muscatinejournal.com/news/world" data-dfp-custom-pos="article_links_1, btf" id="article_links_1_sm" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    </div><style>
            #article_links_2.tnt-ads { margin-bottom: 0; }
            .okanjo .panel-body {
                padding:0;
            }
            .okanjo-block2,
            .okanjo-product-block2,
            .okanjo-article-block2 {
                font-family: inherit;
            }
            .okanjo-block2 .okanjo-resource,
            .okanjo-product-block2 .okanjo-product,
            .okanjo-article-block2 .okanjo-article {
                margin:0;
                padding:0;
                border:none;
                box-shadow:none;
            }
            .okanjo-block2 .okanjo-resource > a,
            .okanjo-product-block2 .okanjo-product > a,
            .okanjo-article-block2 .okanjo-article > a {
                padding:15px;
                margin:0;
                border-style:solid;
                border-color:rgba(0,0,0,.1);
                border-width:0 0 1px 0;
                box-shadow: none;
            }
            .okanjo-block2 .okanjo-resource:last-child > a,
            .okanjo-product-block2 .okanjo-product:last-child > a,
            .okanjo-article-block2 .okanjo-article:last-child > a {
                border:0;
            }
            .okanjo-block2.okanjo-cta-style-button .okanjo-resource-buy-button,
            .okanjo-block2.okanjo-cta-style-button .okanjo-resource-cta-button,
            .okanjo-product-block2.okanjo-cta-style-button .okanjo-product-buy-button,
            .okanjo-article-block2.okanjo-cta-style-button .okanjo-article-cta-button {
                background: transparent;
                box-shadow:none;
                border-color: #ccc;
                font-weight: bold;
                color: #222;
                margin-top: 10px!important;
            }
            .okanjo-block2.okanjo-cta-style-button .okanjo-resource-buy-button:hover,
            .okanjo-block2.okanjo-cta-style-button .okanjo-resource-cta-button:hover,
            .okanjo-product-block2.okanjo-cta-style-button .okanjo-product-buy-button:hover,
            .okanjo-article-block2.okanjo-cta-style-button .okanjo-article-cta-button:hover {
                background-color: #eee;
                color: #222;
            }
            .okanjo-block2 .okanjo-resource,
            .okanjo-product-block2 .okanjo-product,
            .okanjo-article-block2 .okanjo-article {
                width: 100%;
            }
            .okanjo-block2 .okanjo-resource-title-container,
            .okanjo-product-block2 .okanjo-product-title-container,
            .okanjo-article-block2 .okanjo-article-title-container {
                height:auto;
            }
            
                @media screen and (min-width: 768px) {
                    .okanjo-block2 .okanjo-resource,
                    .okanjo-product-block2 .okanjo-product,
                    .okanjo-article-block2 .okanjo-article {
                        width:25%;
                    }
                    .okanjo-block2 .okanjo-resource > a,
                    .okanjo-product-block2 .okanjo-product > a,
                    .okanjo-article-block2 .okanjo-article > a {
                        border-width:0 1px 0 0;
                    }
                    .okanjo-block2 .okanjo-resource:last-child > a,
                    .okanjo-product-block2 .okanjo-product:last-child > a,
                    .okanjo-article-block2 .okanjo-article:last-child > a {
                        border:0;
                    }
                    .okanjo-block2 .okanjo-resource-title-container,
                    .okanjo-product-block2 .okanjo-product-title-container,
                    .okanjo-article-block2 .okanjo-article-title-container {
                        height:51px;
                    }
                }
            
        </style>

        <div class="asset-recommend okanjo hidden-print">
            <div class="panel panel-default">
                <div class="panel-body">
                    <div
                        class="okanjo-placement"
                        id="dfp-okanjo-placement"
                        data-take="4"
                        data-template-product-main="product.block2"
                        data-template-cta-style="button"
                            data-key="pmk_8fvnUQZALksouwOxArh3V64qEV9hZk4H"
                            data-selectors=".asset-header h1,div.asset-body"
                            data-url-category="news,world"
                            data-url-keywords="wire,general news,political corruption,political issues,government and politics,political resignations,human rights and civil liberties,social issues,social affairs,protests and demonstrations,political and civil unrest"
                            data-pools="MuscatineJournalSports,ConnexityTest">
                    </div><div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:3px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/muscatinejournal.com/news/world" data-dfp-custom-pos="article_links_2, btf" id="article_links_2" data-dfp-size="[3,1]" data-lazy="true"></div></div>
    </div>
            </div>
        </div>
               
                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    

                    
                    
                    
                    
                    <div class="asset-comments hidden-print"><a id="comments-collapsible-toggle" class="btn btn-block btn-lg btn-default"><i class="fa fa-refresh" ></i> Load comments</a><div id="comments-collapsible" class="comments-container-collapsible collapsed">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="b1e63228-43b1-566c-9785-788fc9569f46" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fa fa-spinner fa-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <div class="template success" style="display:none">
                <!-- <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">

        <div class="avatar img-responsive"><i class="fa fa-fw fa-user"></i></div>
        <img class="avatar img-responsive" src="" alt="" />

        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
                
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
-->
                </div>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/world/congo-forces-kill-at-least-in-anti-government-protests/article_b1e63228-43b1-566c-9785-788fc9569f46.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fa fa-spinner fa-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <div class="template success" style="display:none">
                <!-- <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div> -->
                </div>

                <div class="template error" style="display:none">
                <!-- <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div> -->
                </div>

            </form>

        </div>
    </div>
</div>

<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>

            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <input type="hidden" name="id" value="b1e63228-43b1-566c-9785-788fc9569f46" />
                    <input type="hidden" name="app" value="editorial" />
                    
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div>
<div class="comments-container">
        <section id="comments" class=" p402_hide subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fa fa-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom  usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://muscatinejournal.com/users/login/?referer_url=http%3A%2F%2Fmuscatinejournal.com%2Fnews%2Fworld%2Fcongo-forces-kill-at-least-in-anti-government-protests%2Farticle_b1e63228-43b1-566c-9785-788fc9569f46.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
                </div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/muscatinejournal.com/news/world" data-dfp-custom-pos="fixed-big-ad-top, atf" id="fixed-big-ad-top" data-dfp-size="[[300,250], [300,600]]"></div></div>
    </div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"><div id="tncms-block-1455385" class="tncms-block">
        <section 
        id="block-1455385" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1455385 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended
                
            </h3>
        </div>
    </div>
        </div>
        <div id="card-grid-behavioral-1455385" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true">
            
            <div class=" row"><div id="tncms-recommendations-1455385" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div>
        </section>
     
        </div></div><div id="tncms-region-global-side-primary" class="tncms-region "></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/muscatinejournal.com/news/world" data-dfp-custom-pos="fixed-big-ad-middle, stf" id="fixed-big-ad-middle" data-dfp-size="[[300,250], [300,600]]"></div></div>
    </div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"><div id="tncms-block-1515636" class="tncms-block"><section 
        id="block-1515636" 
        class="block emphasis-h3   " 
         
        >
    
    <div class="card-img-md card-bg-color">
        
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1515636-9b3c2a00-0635-11e4-b6fa-001a4bcf887a" class="clearfix card summary  card-section-email-updates-full-access-week2">
            <div class="card-container">
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                            
                                <div class="card-label-flags">
                                    <span class="label label-flag label-flag-default label-flag-promotion">promotion</span> 
                                </div>
                            
                        </div>
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/email-updates/full-access/week2/activate-full-access-today-and-try-out-the-e-edition/article_9b3c2a00-0635-11e4-b6fa-001a4bcf887a.html">
        

        
        Activate full access today and try out the e-edition</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p> </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1515636-9b479188-0635-11e4-b6fc-001a4bcf887a" class="clearfix card summary  card-section-email-updates-full-access-week1">
            <div class="card-container">
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                            
                                <div class="card-label-flags">
                                    <span class="label label-flag label-flag-default label-flag-promotion">promotion</span> 
                                </div>
                            
                        </div>
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/email-updates/full-access/week1/activate-your-full-access-today/article_9b479188-0635-11e4-b6fc-001a4bcf887a.html">
        

        
        Activate your full access today!</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p>We’re writing to thank you for your [NEWSPAPER NAME] subscription, and to share some tips and handy links that you can use to take advantage of the exciting new full-access program. </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
    </div>
    
    </section></div></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1492906" class="tncms-block lee-track-local-offers"><section 
        id="block-1492906" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                <li><a href="/places/?ref=offers" class="">More</a></li>
            
        </ul>
    
    
    <div class="block-title title-1492906 ">
        <div class="block-title-inner">
            <h3>
                
                Latest Local Offers
                
            </h3>
        </div>
    </div>
        </div>
    <div class="card-business-offers card-image-sm">
    
        <article id="card-summary-c1e27320-8240-11e5-8182-8fa580c92acf" class="clearfix card summary has-image" data-track-object='{"title":"Do you need a prompt, safe and comfortable ride to the airport? Non-Emergency Transport offers rides to the The Eastern Iowa Airport and Quad City International Airport!","url":"/ads/service/do-you-need-a-prompt-safe-and-comfortable-ride-to/ad_c1e27320-8240-11e5-8182-8fa580c92acf.html","uuid":"c1e27320-8240-11e5-8182-8fa580c92acf","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/c1e27320-8240-11e5-8182-8fa580c92acf">
            <div class="card-container">
                
                <div class="card-image">
                    <div class="media-preview-1a4edb69-67ad-52ce-8602-c4cfbe0f5576 media-preview business-asset" data-aspect="16:9">
        <figure class="photo layout-square">
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Non-Emergency Transport"
                        class="img-responsive lazyload logo"
                        width="300"
                        height="48"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/business/1/a4/1a4edb69-67ad-52ce-8602-c4cfbe0f5576/5638d22bc328f.preview-300.png?resize=200%2C32 200w, https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/business/1/a4/1a4edb69-67ad-52ce-8602-c4cfbe0f5576/5638d22bc328f.preview-300.png?resize=300%2C48 300w" /></figure>
    
</div>
                </div>
                

                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span>Non-Emergency Transport</span>
                            </div>
                        
                        
                        </div>
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/ads/service/do-you-need-a-prompt-safe-and-comfortable-ride-to/ad_c1e27320-8240-11e5-8182-8fa580c92acf.html">
        

        
        Do you need a prompt, safe and comfortable ride to the airport? Non-Emergency Transport offers rides to the The Eastern Iowa Airport and Quad City International Airport!</a></h4>
                    </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
    
        <article id="card-summary-4e58a13e-cbdd-11e7-bef9-3f98ca0f3bac" class="clearfix card summary has-image" data-track-object='{"title":"Beckey Insurance & Financial Services can provide plans and options to assist you with your personal insurance needs. Call today to schedule your next appointment - 563-263-9700","url":"/ads/service/beckey-insurance-financial-services-can-provide-plans-and-options-to/ad_4e58a13e-cbdd-11e7-bef9-3f98ca0f3bac.html","uuid":"4e58a13e-cbdd-11e7-bef9-3f98ca0f3bac","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/4e58a13e-cbdd-11e7-bef9-3f98ca0f3bac">
            <div class="card-container">
                
                <div class="card-image">
                    <div class="media-preview-c2894b0d-fab5-5e75-b246-dd4b4e959323 media-preview business-asset" data-aspect="16:9">
        <figure class="photo layout-square">
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Beckey Insurance &amp; Financial Services"
                        class="img-responsive lazyload logo"
                        width="300"
                        height="108"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/business/c/28/c2894b0d-fab5-5e75-b246-dd4b4e959323/58b9962f95f02.preview-300.png?resize=200%2C72 200w, https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/assets/v3/business/c/28/c2894b0d-fab5-5e75-b246-dd4b4e959323/58b9962f95f02.preview-300.png?resize=300%2C108 300w" /></figure>
    
</div>
                </div>
                

                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span>Beckey Insurance & Financial Services</span>
                            </div>
                        
                        
                        </div>
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/ads/service/beckey-insurance-financial-services-can-provide-plans-and-options-to/ad_4e58a13e-cbdd-11e7-bef9-3f98ca0f3bac.html">
        

        
        Beckey Insurance & Financial Services can provide plans and options to assist you with your personal insurance needs. Call today to schedule your next appointment - 563-263-9700</a></h4>
                    </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
    
    </div></section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail" class="asset-side-sticky"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-1455261" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/muscatinejournal.com/news/world" data-dfp-custom-pos="fixed-big-ad-bottom, btf" id="ad-1455261" data-dfp-size="[[300,250], [300,600]]" data-lazy="true"></div></div>
    </div><div id="tncms-block-1455325" class="tncms-block"><div class="rail-copyright">
© 2017 Lee Enterprises | <a href="http://muscatinejournal.com/terms/">Terms</a> | <a href="http://muscatinejournal.com/privacy/">Privacy</a>
</div></div></div></div><script>
        (function($){
            $(window).load(function(){
                var bThrottle = false;
                var $region = $('#sticky-right-rail');

                if (
                    $region.is(':empty') === false &&
                    $('.main-sidebar').height() + $(window).height() < $('.main-content').height() &&
                    window.innerWidth >= 992
                ) {
                    var $tempRegion = $('<div id="sticky-right-rail-placeholder"></div>');
                    $region.before($tempRegion);
                    $region.width( $tempRegion.width() );

                    $(window).on('scroll mousewheel', function(){
                        if( bThrottle === false ){
                            bThrottle = true;

                            setTimeout(function(){
                                var iFixPoint = $region.offset().top - 80;
                                var iCurPoint = $(this).scrollTop();

                                if (iCurPoint < $tempRegion.offset().top - 80) {
                                    $region.css('top', null);
                                    $region.removeClass('affix');
                                    $region.removeClass('affix-bottom');

                                } else if (
                                    __tnt.elementOnScreen('#infinite-container') ||
                                    __tnt.elementOnScreen('#tncms-region-global-container-bottom') ||
                                    __tnt.elementOnScreen('#main-bottom-container')
                                ) {
                                    $region.removeClass('affix')
                                    $region.addClass('affix-bottom');

                                } else {
                                    $region.css('top', 80);
                                    $region.addClass('affix');
                                    $region.removeClass('affix-bottom');
                                }
                                bThrottle = false;
                            }, 25);
                        }
                    });

                    $(window).on('resize', function(){
                        $region.width( $tempRegion.width() );
                    });
                }
            });
        })(jQuery);
    </script>
                </div>
            </div></div>
</article>
<div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="http://muscatinejournal.com/tncms/search/mlt/?origin=b1e63228-43b1-566c-9785-788fc9569f46&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fa fa-spinner fa-pulse"></i>
        </div>
    </div>

    <script>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</script>
    


        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout"><div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/muscatinejournal.com/news/world" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom" data-dfp-size="[[728,90], [970,90], [970,250]]" data-lazy="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/muscatinejournal.com/news/world" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-tablet" data-dfp-size="[728,90]" data-lazy="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/muscatinejournal.com/news/world" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-mobile" data-dfp-size="[320,50]" data-lazy="true"></div></div>
    </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1455267" class="tncms-block site-logo-container"><div id="site-logo-1455267" class="site-logo-container text-left">
        <div class="logo-top"></div>
        <div class="logo-middle"><a  href="/"><img class="img-responsive" alt="Muscatine Journal" src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/custom/image/3af44db0-5cd8-11e7-99df-c7898f1ce5c1.png?_dc=1498746943"></a></div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-1455328" class="tncms-block site-follow-us"><div class="follow-links-1455328 default">
    
    <section 
        id="block-1455328" 
        class="block emphasis-h3   " 
         
        ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/muscatinejournal/" title="Facebook" target="_blank" class="btn btn-xs btn-link fb">
                    <i class="fa fa-facebook"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/journalonline" title="Twitter" target="_blank" class="btn btn-xs btn-link tw">
                    <i class="fa fa-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "url" : "http://muscatinejournal.com",
  "sameAs" : ["https://www.facebook.com/muscatinejournal/","https://twitter.com/journalonline"] 
}
</script>
<div class="clearfix"></div></div></div>
        <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link"  href="muscatinejournal.com" >
                    <span class="nav-label">muscatinejournal.com</span>
                </a></li><li>
                <a class="nav-link"  href="http://qctimes.com"  target="_blank">
                    <span class="nav-label">qctimes.com</span>
                </a></li><li>
                <a class="nav-link"  href="http://hawkmania.com"  target="_blank">
                    <span class="nav-label">Hawkmania.com</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1455281" class="tncms-block site-footer-heading"><section 
        id="block-1455281" 
        class="block emphasis-h4   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1455281 ">
        <div class="block-title-inner">
            <h4>
                
                Sites &amp; Partners
                
            </h4>
        </div>
    </div>
        </div></section></div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link"  href="/news/local/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link"  href="/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link"  href="/contact/" >
                    <span class="nav-label">Contact us</span>
                </a></li><li>
                <a class="nav-link"  href="http://qctimes.com/app/special/river_levels/?gage=musi4&t=Mississippi%20River%20at%20Muscatine"  target="_blank">
                    <span class="nav-label">River levels</span>
                </a></li><li>
                <a class="nav-link"  href="/online_features/" >
                    <span class="nav-label">Online features</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1455282" class="tncms-block site-footer-heading"><section 
        id="block-1455282" 
        class="block emphasis-h4   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1455282 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div>
        </div></section></div></div>
        <div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link"  href="http://mjphotos.mycapture.com/mycapture/index.asp"  target="_blank">
                    <span class="nav-label">Buy Photos</span>
                </a></li><li>
                <a class="nav-link"  href="http://lee.net/careers/opportunities/?utm_source=newspaper&utm_medium=blox&utm_campaign=workhere"  target="_blank">
                    <span class="nav-label">Work here</span>
                </a></li></ul></div>
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1455260" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1455260"><div class="col-md-7"><small>&copy; Copyright 2017 <a href="/">The Muscatine Journal</a>, 301 E. 3rd St Muscatine, IA</small><small>&nbsp;| <a href="http://muscatinejournal.com/terms/">Terms of Use</a></small><small>&nbsp;| <a href="http://muscatinejournal.com/privacy/">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="http://bloxcms.com" title="BLOX Content Management System" target="_blank">BLOX Content Management System</a> from <a href="http://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"></div></div>
    <!-- / site-container close -->
    </div>
    
    <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:1px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/muscatinejournal.com/news/world" data-dfp-custom-pos="fixed-impact-bottom, btf" id="fixed-impact-bottom" data-dfp-size="[1,1]"></div></div>
    
    <script>
$(function(){
    var compatible = true;
    var status = "";
    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status = "FAIL: object 0 undefined"
    }
    if(typeof(__tnt.ads)=="undefined"){
        compatible = false;
        status = "FAIL: object 1 undefined"
    }
    
    if(!compatible){
        __tnt.log(status);
        
        if(window.ga){
            __tnt.trackEvent({'category':'tnt-adblock','action':'adblock','label':'adblock detected','value':'1'}); 
        
        }
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                
                    
                        
                        if(obj.category && obj.action){
                            __tnt.googleEvent(obj);
                        } else if(obj.network && obj.socialAction){
                            __tnt.googleSocial(obj);
                        } else {
                            __tnt.googlePageView(obj);
                        }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc6894.add('act', + dmpData);
	_cc6894.bcp();
});
    </script>
    
<script>/*<![CDATA[*/ 
        if( __tnt.user.services ){
            jQuery('body').addClass('has-service');
            jQuery('body').removeClass('no-service');
        } else {
            jQuery('body').addClass('no-service');
            jQuery('body').removeClass('has-service');
        }
     /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var oAmazonUrls = $("a[href*='amazon.com']");
        if( oAmazonUrls.length > 0 ){
            var sTrkId = 'tracking_id=leeenter0889-20';
            $(oAmazonUrls).each(function(i,e){
                var sHref = this.href;
                if ( !sHref.match(/[?&]tracking_id/) ) {
                    sHref += ((sHref.indexOf('?') > -1) ? '&' : '?') + sTrkId;
                    $(this).attr('href',sHref).attr('target','_blank');
                }
            });
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ var Lee_Impact_Validation = {
        'host': location.hostname,
        'referrer': document.referrer.split('/')[2],
        'userAgent': navigator.userAgent.toLowerCase(),
        'log': function(m){ if(window.console){console.log('Client: '+m);} },
        'remove': function(){
            if( window.innerWidth > 991 ){ 
                return false; 
            }
            if( /google/.test(this.referrer) || /googlebot/.test(this.userAgent) ) {
                return true;
            }
            return false;
        },
        'init': function(){
            if( this.remove() ){
                jQuery('#fixed-impact-top,#fixed-impact-bottom').hide();
            }
        }
    };
    Lee_Impact_Validation.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var sTrackingPattern = 'lee-track-';
        var oTrackBlocks = $('div[class*="'+sTrackingPattern+'"]');
        var sTrackVal;
        function lee_trkLinkSrc(o, src){
            var src = 'tracking-source='+src;
            $(o).find('a').each(function(){
                var sHref = this.href;
                if ( !sHref.match(/[#&]tracking-source/) && sHref != '' && sHref != '#') {
                    sHref += ((sHref.indexOf('#') > -1) ? '&' : '#') + src;
                    $(this).attr('href', sHref);
                }
            });
        }
        if( oTrackBlocks.length > 0 ){
            $(oTrackBlocks).each(function(){
                var sTrackClass = $(this)[0].classList;
                $(sTrackClass).each(function(i,c){
                    if( c.match(sTrackingPattern) ){
                        sTrackVal = c.replace(sTrackingPattern, '');
                        return false;
                    }
                });
                lee_trkLinkSrc(this, sTrackVal);
            });
        }
        lee_trkLinkSrc('#main-nav_menu', 'main-nav');
        lee_trkLinkSrc('#mobile-nav-left_menu', 'menu-nav');
    }); /*]]>*/</script>
<script src="//s.skimresources.com/js/98744X1555070.skimlinks.js"></script>
<script>/*<![CDATA[*/ var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        var impact_recorded=false;
        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            var slot=event.slot, ad_div_id = slot.getSlotElementId();
            if (ad_div_id.match(/^fixed-impact/) && event.creativeId && !impact_recorded) {
                __tnt.trackEvent({'category':'tnt-ads', 'action':'loaded', 'label':'high impact', 'value':1});
                impact_recorded=true;
            }
        });
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ var bHasSyncCookie = jQuery.cookie('syncwall-history');
    if(bHasSyncCookie){
        jQuery.cookie('syncwall-history', null, { path: '/'});
    }
    var bHasSyncCookie = jQuery.cookie('syncwall-sessionid');
    if(bHasSyncCookie){
        jQuery.cookie('syncwall-sessionid', null, { path: '/'});
    } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.a5414cb94f37b8d6a736132c53366217.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/content/tncms/live/libraries/flex/components/ads_dfp/resources/scripts/dfp.lazy.min.js?_dc=1514300894"></script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1455262 = $('#user-controls-1455262 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1455262.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1455262.append('<i class="fa fa-fw fa-user user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1455295 = $('#user-controls-1455295 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1455295.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1455295.append('<i class="fa fa-fw fa-user user-icon"></i>');
        }
    }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').toggleClass('fa-minus-circle').toggleClass('fa-plus-circle');
                    });
                }); /*]]>*/</script>
<script>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</script>
<script>/*<![CDATA[*/ var tnt_adTimerNum = 30000;
        var tnt_adTimerCalled = 0;
        var tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
        function tnt_adTimerEvent(){
            if( tnt_adTimerCalled === 3 ) {
                clearInterval(tnt_adTimerCalled);
            } else {
                try {
            
            var bOnlyDFP = false, bIsOAS = false;
            if( typeof __tnt.ads.dfp != 'undefined' ){
                    bOnlyDFP = true;
                googletag.cmd.push(function(){
                        googletag.pubads().clear([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot,__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                        googletag.pubads().refresh([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot,__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                    });
                }
                /* reloadByIds will return false/0 if the ad slot called for hasn't actually been loaded to the page. */
                if( typeof __tnt.ads.oas != 'undefined' ) bIsOAS = !!__tnt.ads.oas.reloadByIds(['fixed-big-ad-top','fixed-big-ad-middle']);
            
                if( !bOnlyDFP && !bIsOAS && typeof TNCMS.AdManager != 'undefined' ){
                        TNCMS.AdManager.refresh({region: 'fixed-big-ad-top'});
                        TNCMS.AdManager.refresh({region: 'fixed-big-ad-middle'});}
            } catch(e) {
            __tnt.log(e);
        }
                tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
            }
            tnt_adTimerCalled++;
        } /*]]>*/</script>
<script>/*<![CDATA[*/ $("#comments-collapsible-toggle").click(function() { $("#comments-collapsible, #comments-collapsible-toggle").toggleClass("collapsed"); }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
            // Impression track pixel
            function trackImpression() {
                if (bDmpTrack == true) {
                    $("[data-lotame-track]").withinviewport().removeAttr("data-lotame-track").append(sImpressionPx);
                }
            }
            $(document).ready(trackImpression).on("scrollstop", trackImpression);
         /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/muscatinejournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.948702297e757471d68ce3061c895a5c.js"></script>
<script>/*<![CDATA[*/ 
        jQuery(document).ready(function($){
            var iqLogin = $.cookie('tnt-iq-login') || false;
            if (__tnt.user.loggedIn && iqLogin == false) {
                if (__tnt.user.services) {
                    var userServices = __tnt.user.services.split(',');
                    for (i = 0; i < userServices.length; i++) { 
                        var serviceData = 'has_subservice: ' + userServices[i];
                        	_cc6894.add('act', + serviceData);
	_cc6894.bcp();

                    }
                }
                $.cookie('tnt-iq-login', 1);
            }
        });
     /*]]>*/</script></body>
</html>